Ir ao conteúdo
  • Cadastre-se

Strokezera

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Strokezera

  • Data de Nascimento 07/07/1989 (30 anos)

Informações gerais

  • Cidade e Estado
    Campo Grande, MS
  1. Estava utilizando o computador normalmente e o mesmo desligou e não ligou mais. Comecei a fazer uns testes, e somente voltou a ligar sem a minha placa de vídeo. Com a VGA, na primeira tentativa de ligar, ele tenta dar "partida" (os coolers começam a rodar), mas desliga novamente, depois não dá mais sinal nenhum. Meu computador tem cerca de 6 anos de uso, não sei se o problema é na placa de vídeo ou na fonte, e não tenho nenhum outro computador ou peças para fazer testes. Minhas configurações são: Placa-mãe: Gigabyte B75M-D3h Processador: Intel Core i5-3570 3.4ghz Memória: 2x Corsair 4GB 1600Mhz Armazenamento: SSD Kingston 512gb e 2 HDs 1TB Placa de Vídeo: EVGA GeForce GTX960 2GB SC DDR5 128 bits PCI-E 3.0 02G-P4-2962-KR Fonte: Corsair 600W 80 Plus Bronze Desconfio que seja a Placa de Vídeo, mas já é a segunda que queima, esta eu adquiri em dezembro de 2015, poderia ser a fonte que está fraca para este setup ou "danificada" por tempo de uso? Tem algum teste que eu possa fazer por mim mesmo, para verificar se o problema é na VGA?
  2. Estou tendo problemas em liberar portas na minha rede. Eu sou usuário da GVT e tenho um Intelbras GKM-1000E como modem e um Netgear WGR614 v8 como roteador e todos meus computadores se conectam a ele através de Wireless. Meu modem tem IP 192.168.1.1, meu roteador 10.0.0.1 e meu computador tem IP reservado 10.0.0.2. Já tentei de tudo, liberei as portas no roteador Netgear e elas continuam fechadas. Meu uTorrent deu uma melhorada depois que desabilitei o UPnP dele e no roteador. Alguém tem ideia do que possa ser feito ? Eu preciso liberar as portas no modem também e como devo fazer isso ? EDIT: Utilizo Win8 e já tentei com o firewall dele desligado.
  3. O problema era que alguns pinos da placa-mãe encaixa processador estavam tortos. Alinhei eles com cuidado e funcionou tudo OK. Provavelmente entortei eles quando tirei a proteção que vem na placa-mãe. (Já estou postando do computador novo)
  4. Como testo se a placa está em curto com o gabinete ? E sim, já testei em outra tomada.
  5. Comprei as peças pela internet e depois de montado, quando ligo o computador ele "pisca"(liga o cooler do processador, da fonte e do gabinete e leds, coisa de 2~4s) e desliga. As configurações do computador são: Processador Intel Core I5-3570 3.4Ghz 6MB L3 Cache LGA 1155 Placa-Mãe Gigabyte GA-B75M-D3H rev1.0 Core i3/i5/i7 1155 AudVidLAN µATX Corsair Vengeance Red 8GB(2x4GB) 1600MHz DDR3 VGA GigaByte GeForce GTX660Ti OC 2048MB Fonte 600W Reais Corsair CX600 PFC Ativo 80 Plus Bronze Gabinete Thermaltake V4 Black Edition HD Hitachi 1TB Sata I(meu HD antigo) Testei a Fonte em outro PC e ligou normalmente, então não é a fonte. Testei só com o processador e o cooler ligados na placa mãe e o problema persistiu. Alguém tem ideia do que possa ser antes de condenar a placa-mãe ou o processador ? De algum passo da montagem em que eu possa ter feito alguma besteira ?
  6. Já fiz o pedido, abaixou o preço do processador, placa de vídeo e RAM no Balão e acabei comprando tudo lá e saiu R$2.625 com o frete. Obrigado pela ajuda, e pode fechar o tópico.
  7. Você diz isso sobre a segunda configuração né ? Qual o ganho real de um SSD ? A troca de dados entre 'HD' e RAM ? Se for o caso eu ponho na minha lista para quando for para o Paraguai. Valeu ai putsss
  8. Revi as configurações e revolvi mudar a placa-mãe e o processador trocar a GTX650 TI Boost por uma GTX 660 TI OC, já que não tenho intenção de fazer Overclock nem montar um SLI. Processador Intel Core I5-3570 3.4Ghz 6MB L3 Cache LGA 1155 - R$ 621,55 Placa-Mãe Gigabyte GA-B75M-D3H rev1.0 Core i3/i5/i7 1155 AudVidLAN µATX - R$ 279,01 Corsair Vengeance Red 8GB(2x4GB) 1600MHz DDR3 - R$ 300.81 VGA GigaByte GeForce GTX660Ti OC 2048MB - R$1028.41 Fonte 600W Reais Corsair CX600 PFC Ativo 80 Plus Bronze - R$ 270,75 Gabinete Thermaltake V4 Black Edition - R$ 172,10 Vou reaproveitar meu HD e meu leitor de DvD. O total com o frete deu R$ 2.712,87. Só cotei na Pichau, Balão e Kabum. Gostaria de saber se a configuração está boa para o preço que estou pagando ou se tem alguma coisa que pode ser melhorada sem alterar o valor proposto de R$2.700,00.
  9. Estou querendo montar um computador para jogos que dure de 2~3 anos. Jogo mais MMO's online, e pretendo jogar Elder Scroll Online que sai no fim do ano. Não faço questão que nesses 2~3 anos rode tudo no máximo. Kit Placa Mãe Asrock Z77 Extreme 4 + Core I5 3570k + 8gb R$ "]1.469,90 PNY ou EVGA Geforce GTX 650TI Boost, 2GB GDDR5 192Bits PCIe 3.0 R$ 587,33 / 623,83 Fonte Cougar RX 500 80 Plus PFC Ativo, RX500 R$ 164,09 Gabinete Spire Gamer DARKGLADE, SP6012B-CE/R Black R$ 134,73 HD 1Tb Sata - R$ 200,00 (talvez reaproveitarei o meu por enquanto) Total de aproximadamente R$ 2600,00. Gostaria de opinião de vocês sobre as configurações, se elas vão atender minhas expectativas e se a fonte e o gabinete estão OK. Ou se mais compensa eu comprar um dos computadores Pichau.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!