Ir ao conteúdo
  • Cadastre-se

leopoldobf

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre leopoldobf

  • Data de Nascimento 25-01-1991 (27 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Ahhh então foi por isso hehehe, quando eu vi os 1000 a mais eu assustei. Vou ficar de olho pra ver se aparece alguma outra promoção.
  2. Então, eu dei uma olhada no benchmark e fiquei com a duvida se a diferença de desempenho não valeria esse preço a mais. Se compensar realmente economizar 200 temers seria uma boa hehe. Quanto a VGA, realmente essa 580 4GB não tem nem o que argumentar, é o mesmo preço mesmo. Mas a de 8GB tá praticamente o dobro do preço. Queria saber se realmente vale toda essa diferença. Obrigado pelas dicas pessoal
  3. Boa noite pessoal, Depois de muito tempo sem poder fazer atualizações significativas, estou pensando em aposentar o meu companheiro velhinho e montar um novo. Dei uma pesquisada e cheguei nessa configuração: Processador: Ryzen 7 1800X (com watercooler, já que o modelo que eu achei vem sem) Placa de vídeo: Radeon RX570 4GB placa-mãe: PRIME B350-PLUS RAM: Kingston HyperX FURY 16GB (2x8GB) 2933Mhz Meu gabinete é um Carbide 500 da Corsair. Estou em duvida quanto a fonte, gostaria de um lugar confiável para calcular o quanto seria necessário. Tenho uma boa aqui, mas não sei se vai ser o suficiente (CX600 da Corsair). Eu pesquisei pela kabum, vou colocar os links das peças que eu achei, mas se conhecerem algum lugar com preços melhores eu aceito sugestões. Processador - https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=86136 Placa de vídeo - https://www.kabum.com.br/produto/88748/placa-de-video-vga-gigabyte-amd-radeon-rx-570-4gb-gaming-gddr5-dvi-d-hdmi-dp-gv-rx570gaming-4gd/?tag=rx570 placa-mãe - https://www.kabum.com.br/produto/86355/placa-mãe-asus-p-amd-am4-atx-prime-b350-plus-4-x-ddr4-1x-dvi-d-1x-d-sub-1x-hdmi-1x-m2-soquete-3-crossfirex-6x-sata-6gb-raid-de-0-1-10 RAM - https://www.kabum.com.br/produto/97821/memoria-kingston-hyperx-fury-16gb-2x8gb-2933mhz-ddr4-cl17-white-hx429c17fw2k2-16 Cooler - https://www.kabum.com.br/produto/96495/watercooler-cooler-master-masterliquid-lite-240-mlw-d24m-a20pw-r1 Meu orçamento é de uns R$5000,00. Se puderem dar uma avaliada no que eu montei, ainda estou aberto a sugestões e mudanças (mesmo que drásticas) na configuração. Obrigado pela atenção. Abraços
  4. Boa noite, Tentei mexer nas opções de energia e na resolução de tela, mas não foi efetivo. Meu sistema operacional é Windows 7 Ultimate e a placa de video é uma GeForce GT630 GDDR5. Sou meio leigo em computação (hehe) então não tentei fazer dual boot. Não possuo uma outra placa, mas acredito que o problema não seja na placa em si, pois já utilizo essa configuração a quase 1 ano e esse problema nunca tinha ocorrido. Fora que quando utilizo o modo de segurança esse problema não ocorre. Alem disso, fiz um teste e descobri que este problema só ocorre na troca de usuário ou logoff (quando simplesmente bloqueio a minha área esse problema não ocorre). Alguém tem alguma ideia do que possa ser?? Ah, e obrigado ao Edgar e Ricardo que tem tentado ajudar XD.
  5. Boa noite novamente, Como disse acima, achei ter solucionado o problema, mas no dia seguinte o mesmo voltou a ocorrer. Cheguei a creditar que a placa de video pudesse estar esquentando, mas nesse caso não deveria nem no modo de segurança, certo?? Por favor se alguém tiver alguma ideia de como resolver o problema me de uma ajuda. Obrigado novamente, Leopoldo
  6. Olá Edgar, segui sua dica e acabei encontrando um driver que tinha passado despercebido XD. Não acredito que quebrei a cabeça esse tempo todo e o problema era tão simples, valeu pela dica XD.
  7. Boa noite pessoal, Estou com um problema bastante esquisito há alguns dias. Sempre que volto para a tela de seleção de usuário (seja por logoff ou troca de usuário), minha placa de video estranhamente para de enviar sinal para o meu monitor. Já verifiquei que o problema não esta na placa em si, pois quando inicio em modo se segurança esse problema não ocorre. Já tentei diversos metodos para solucionar este problema como: - Advanced system care - CCleaner - Restauração do sistema No entanto nenhum destes foi efetivo. Gostaria de saber se alguém tem alguma sugestão do que pode ser este problema ou algum programa que me ajude a soluciona-lo. Muito obrigado desde já XD, Leopoldo
  8. Nossa, se tiver esse modelo que você mostrou por R$1800,00 seria ótimo. Mas no site ele já está por R$2600,00. Se você souber onde achar este modelo por um preço menor eu agradeço XD.
  9. Dei uma olhada la no site da Dell, e no fim das contas o modelo sai por R$2036,00 contra R$2111,00 do que tinha visto antes, mas o do site da Dell possui 4GB de RAM a menos. Acho que nesse caso compensa ficar com o de R$2111,00 certo?? Desde já agradeço pela ajuda que tem dado ^^
  10. Então, acabei gostando deste Dell também por causa da bateria de 6 células (que não encontrei facilmente por ai). Considerando o que você falou sobre o processador realmente então o Dell seria o melhor entre os dois. Além disso, em questão de preço, vocês acham que o Dell está com um preço legal?? Foi a melhor oferta que eu vi nos últimos dias. Então, acabei gostando deste Dell também por causa da bateria de 6 células (que não encontrei facilmente por ai). Considerando o que você falou sobre o processador realmente então o Dell seria o melhor entre os dois. Além disso, em questão de preço, vocês acham que o Dell está com um preço legal?? Foi a melhor oferta que eu vi nos últimos dias.
  11. Bom dia pessoal, Estava pesquisando por alguns ultrabooks e encontrei estas duas ofertas que me pareceram muito boas. Neste caso, como não entendo muito de informatica, gostaria de saber se são bons como parecem. O primeiro é um Dell, com i5 3337u, 8gb de RAM, placa de video dedicada Radeon HD 7570M e bateria de 6 celulas (R$2111,00 no boleto) http://www.magazineluiza.com.br/ultrabook-dell-inspiron-i14z-5680-intel-core-i5-8gb-500gb-ssd-32gb-windows-8-led-14-placa-de-video/p/2082853/in/inub/?utm_source=webtraffic+buscape&utm_medium=feed&utm_campaign=buscape+-IN&utm_content=208285300&utm_term=webtraffic+buscape&cod_keyword=408914&cod_big=ok& O outro é um samsung, com i7 3517u, 4gb de RAM, placa de video integrada e bateria de 4 celulas (R$2020,00 no boleto) http://www.magazineluiza.com.br/ultrabook-samsung-serie-5u-c-intel-core-i7-4gb-500gb-led-13-3-windows-8-hdmi-bluetooth/p/2082678/in/inub/ Acredito que para estudar, trabalhar e alguns joguinhos leves não necessitem de uma placa de vídeo dedicada, mas gostaria de saber se o processador i7 é tão melhor que compense os 4gb de RAM e as duas células a mais na bateria. Obrigado pela ajuda
  12. Boa noite pessoal, Minha antiga GT430 começou a dar alguns problemas, então fui trocar por uma nova (nada muito caro, mais pra segurar um pouco). Como não entendo muito, fui a uma loja que era de confiança (nunca tive problemas lá) e me recomendaram uma Geforce 210, dizendo que era quase equivalente. Quando cheguei em casa para testar percebi um desempenho bem abaixo do esperado. Fui procurar as especificações e achei isto por aqui: https://www.clubedohardware.com.br/pr...-da-NVIDIA/519 A minha grande duvida é: essa placa é tão inferior quanto parece na tabela? E se for, gostaria de saber se compensa trocar por uma GT630 (vi alguns lugares com preço bom), ou se alguem tem alguma outra sugestão com um preço equivalente (em torno de R$200,00). Não sei se é necessário mas minha maquina é: Peocessador Intel Core i5 760 Planca mãe ASUSTek P7H55-M LX Memoria 4 GB DDR3 Kingston Fonte Astech Tilla 500W Aguardo alguma resposta e obrigado desde já

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×