Ir ao conteúdo
  • Cadastre-se

gustavo91

Membros Plenos
  • Total de itens

    65
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre gustavo91

  • Data de Nascimento 08-04-1991 (27 anos)

Informações gerais

  • Cidade e Estado
    São Bernardo do Campo - SP
  • Sexo
    Masculino
  1. Boa tarde. Gostaria de tirar uma dúvida referente ao cabo HDMI do ps4. Tem algum problema ou dá alguma diferença não usar o cabo original que veio com o PS4? Tenho um cabo HDMI que utilizo na TV e estou utilizando esse ao invés do que veio no PS4, pois o cabo já está passado no rack e facilita ligar direto no console. Tem alguma diferença quanto a isso?
  2. então, mas se o slot tivesse queimado a outra placa de video que testei nao teria funfado nos 2 slots. E nao, quando o pc desligou nao foi por nenhum evento de tipo
  3. Puts nao deu tempo de editar colei a msg anterior aahahhahahahha. Mais voltando pro pc, nao tenho outro pc mais amanha vou testar no pc do meu primo pra ver isso... do nada os jogos começaram dar esse Bo
  4. Bom dia a todos. Resolvi postar essa dor de cabeça porque não sei o que fazer mais. Tenho um pc que uso especificamente pra jogos. Segue a configuração: placa-mãe gigabyte z797x sli Intel core i5 4660 Fonte corsair 600w Placa de video gtx 960 4gb 16 gb de ram 1 tb de hd Gabinete half com uma ótima ventilação Acontece o seguinte: De início notei q ele começou a desligar sozinho, logo pensei na ventilação, abri para verificar e notei que o cooler onde vai o processador estava bem empoeirado. Fiz a limpeza e tudo ok. Antes disso notei que um jogo (world of warcraft) começou travar muito. Ate atualizei o driver da placa de vídeo, mas nao resolveu. Testei outros jogos... travando da mesma forma. Testei uma porçao de coisas, verifiquei fonte, verifiquei a tensão e notei q nao esta perto da fonte estar comprometida, verifiquei temperatura do processador e nada de estranho apresentou. Fui ver placa de vídeo ao mesmo tempo que ela parece se comportar bem ao mesmo tempo notei algo estranho. Minha placa-mãe tem 2 slots pci e um dos slots ela nao da vídeo... testei outra placa e da video nos 2 slots.... Essa outra placa nao precisei da fonte pra ligar ela. O que estou pensando aqui é o seguinte, nao creio que seja fonte, se fosse nao passaria tensão pra placa de video em um slot e no outro passaria? Estou bem confuso testei varias coisas e nao consigo achar uma solução.
  5. Problema resolvido. Instalei o Windows7, porém tive alguns problemas com o sistema, muitos bugs mesmo após formatar. Instalei o Windows 8.1 e o problema com os jogos foi solucionado. Realmente deve ter feito alguma atualização no windows 10 que ferrou com tudo... Sistema que não recomendo mais pra ninguém!
  6. Cara tem, mas não acredito que seja nada com placa de vídeo, isso começou ocorrer depois que meu windows10 reiniciou do nada... E ao abrir o GTAV deu um erro no windows e fechou o jogo... Jogando world of wacraft a placa de vídeo não esquenta absolutamente nada, pois não é um jogo com muita qualidade gráfica, e mesmo assim o problema é o mesmo... Ontem fui restaurar o sistema fiz um backup de tudo, e fiz a restauração coma opção de permanecer meus arquivos e perdi tudo kkkkk. Na moral, esse windows é ruim de mais, irei voltar para o 7 que eu ganho mais...
  7. Acabei de testar outros jogos. Gtav da um erro e deixa a tela preta. Mesma coisas outros jogos... ta com cara de bug do windows
  8. Cara posso testar vários até. Até atualizei o driver da placa e tal, mas acho estranho ser problema na placa de vídeo. Uma vez quando aconteceu B.O na placa não foi só os jogos que foram afetados. Irei testar hoje
  9. Provavelmente nos demais tambem... so testei apenas esse
  10. Então, referente meu pc creio que não seja nada, configuração é ótima placa-mãe gibabyte z97x sli intel core i5 4460 placa de video gtx 960 4gb ddr5 16gb de ram 1tb de HD fonte de 600W Não há problemas de configuração, esse problema foi depois que meu win10 reiniciou do nada. Ele já estava no Win10, atualizei tem uns 2 meses... Esse problema foi depois que o windows reiniciou do nada. Parece ate que foi instalar alguma atualização e voltou bugado. Acontece isso apenas quando vou jogar
  11. Bom dia. Ontem estava jogando no PC, jogo leve nada de configurações pesadas, world of wacraft. Do nada vi que o pc reiniciou, uso windows 10. Logo depois que reiniciou notei que a tela ficou preta do nada. Reiniciei o pc e voltou a normal, entrei no jogo novamente, e do nada a tela fica escura de novo e só volta quando inicio o pc... Alguns me falaram que era B.O com o windows 10 com atualização, sou usuário novo do windows 10 então não manjo muito dos problemas dele. Alguma alternativa? Não está parecendo problema de hardware, pois antes dele reiniciar do nada estava normal.
  12. Montei uma máquina, porém liguei o power led, HD led, reset e too conectores na placa-mãe. O PC liga normalmente, porém o cooler frontal nao liga e tb não acende o led dele... Verifiquei em vários lugares a forma correta de ligar os leds só que de forma nenhuma liga... Não sei se estou invertendo algo. Se alguém puder me ajudar...
  13. Bom dia! Estou fazendo um upgrade em meu pc gamer e estou com uma dúvida referente ao processador. Segue abaixo a configuração inicial da máquina placa-mãe asus b85m-e Memórias Kingstons 1333mhz 4gb (x2) total 8GB Processador intel core i5 4460 Placa de vídeo Nvídia GTX 650 2 gb DDR5 HD 1TB Fonte Corsair CX 600W Gabinete Cougar Montei essa máquina a pouco mais de 1 ano. Recentemente fiz algumas mudanças... Troquei a placa de vídeo Nvídea GTX 650 2GB DDR5 por uma Nvídea GTX 960 4GB DDR5 Troquei as memórias Kingston 1333 mhz por 4 pents de memórias da Corsair 1600 mhz 4 gb cada, total 16GB de memória Ram Estou com uma dúvida cruel em relação ao processador. Uso a máquina especificamente para jogos, minha dúvida é se realmente vale a pena investir em um I7 4790k ou mudar o I5 para a ultima versão da linha dele. Queria saber das diferenças, se realmente valerá a pena, pois estou pensando em me desfazer da placa-mãe e processador e com o que conseguir neles investir em uma placa-mãe mais top... Qualquer ajuda, sugestão será bem vinda. E já agradeço desde já!
  14. Boa tarde. Estou fazendo manutenção em um notebook.Porém tem vezes que ele simplesmente não liga. Suspeito que seja algo relacionado com placa de vídeo. Por precaução passei borracha branca nos conectores, mas está estranho. Notei também que o cooler as vezes demora pra ligar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×