Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Fabrício Franklin

Membros Plenos
  • Total de itens

    19
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro/RJ
  • Sexo
    Masculino
  1. tentei, e consegui, mas pra formatar pro w7, ta triste.
  2. Boa noite galera. Estava tentando formatar o windows 10 pra w7, mas ai teve um erro 000xc438, e aí não consigo formatar. Eu fui no Prompt de comando, e deletei o windows 10 como inicializador. Agora, a única coisa que aparece é a tela desse erro, nem no windows 10 consigo entrar mais, alguém aí tem uma solução?
  3. Eu usei a entrada DVI, o problema não se resolveu... Eu então, desabilitei a placa de video, e desinstalei todos os drivers, e ainda assim, estou usando a entrada DVI, e até agora(tem umas 10hs já que fiz isso) não deu tela preta em nenhum momento. (Não reinstalei os drivers da placa, e ela ainda está desabilitada). Estou mais confuso. kkkkkkkkkk
  4. Boa noite, galera. Estou tendo um probleminha, eu comprei uma cpu nova, e a placa de video é uma gt 1050, e meu monitor é um pouco antigo, ele é vga. Eu comprei um adaptador daqueles (vga>hdmi), a tela funciona normal e tal, mas, fica piscando, fica tudo preto, e depois de alguns segundos volta, e por aí vai. Gostaria de saber,o problema é por causa que ele é vga e esse adaptador não está segurando? melhor seria comprar um monitor com entrada hdmi? ele também tem entrada DVI,isso resolveria o problema ou só um monitor novo mesmo? abraços!
  5. Boa noite, Não tem nada... Desculpa minha ignorância, mas, como assim ligar direto na placa-mãe?
  6. Boa noite galera, È o seguinte, eu troquei a carcaça do gabinete, e então, peguei todos os componentes que estavam nele e coloquei no outro. Eu anexei algumas fotos de como está... só não entendo duas coisas, nessa nova carcaça tem um cooler colado na lateral que eu não faço ideia de onde conectar na placa-mãe. E a outra é que, quando ligo, não acontece nada, simplesmente nada, a placa-mãe não acende, eu até cheguei a cogitar a fonte, mas, a fonte era a mesma que estava na carcaça velha que por sinal, estava funcionando até eu trocar. (Já limpei as memórias, o processador, o cooler e creio eu que conectei os fios certos, pois batia com todos os tutoriais que vi, e li.) Grato aos que puderem ajudar!
  7. Boa noite, quando instalei o Windows 10, ele está com uma resolução totalmente desproporcional ao monitor, e eu não estou conseguindo instalar o driver da minha antiga placa de video (já que foi substituido por um driver basico da microsoft), alguém pode dar uma luz ? grato!
  8. Bom dia, amigos Venho lidando com um problema bem chato e persistente nos ultimos dias, sempre que eu mexo em alguma coisa relacionado ao HD, aparece aquela tela azul com a carinha triste e reinicia o pc, já restaurei o sistema, estou com o CD aqui(já fiz o reparo automático) e continua o mesmo problema, alguém tem mais alguma sugestão, por favor? não queria ter que formatar
  9. Boa tarde, galera eu tenho uma dúvida... Como faço para excluir um certo número de paginas do word? Por exemplo, tenho um arquivo com 1500 paginas, porém só as que me interessa são de 900 em diante. tem algum jeito de deletar desse jeito ? pag 1 - 700, por exemplo.. grato!
  10. Boa tarde galera, estou com um problema e gostaria que vocês pudessem me ajudar, se possivel. Eu comprei uma webcam, testei em um computador, tudo certo. microfone e imagem ok. Mas fui testar no meu computador, a imagem pega, mas o microfone não pega de jeito nenhum. e eu costumava jogar no skype, os problemas que dão no skype são os seguintes, quando o seleciono o microfone da webcam como padrão, aparece "problema com o dispositivo de gravação" e assim, a chamada nem concluida é, nem conecta nem nada. e quando eu coloco um qualquer e mudo quando vou pro teste (daquela sound test service) não ouço nada e ainda me aparece "não consegue acessar a placa de som". já reinstalei e atualizei e nada. Baixei um programa chamado 3dCHiP (antes já tinha baixado, driver booster, driver easy e slimdriver) desinstalei, instalei atualizada e nada. Não é possivel funcionar e de uma hora pra outra ficar ruim. Alguém pode me dar uma luz? Grato! (coloquei as imagens em anexo dos problemas)
  11. Comprei uma webcam multilaser wc046, optei por ela pelo preço acessível e a imagem dela é realmente boa. Mas nem tudo são flores, eu tentei a primeira vez e a imagem ficava travando, congelando. Mudei a porta usb e a imagem ficou ótima, porém o aúdio não importasse a porta usb que eu colocasse não resolvia nada, não ouvia nada. Porém, eu coloquei no computador do meu tio, e perto de mim, muito perto, quase com a webcam colada no meu queixo o som do microfone sai, eu queria saber se é problema com o driver, ou realmente a webcam veio com defeito. grato!
  12. o IP padrão continua sendo o do modem adsl, e quando fica o do roteador, a internet não funciona, o DNS não responde.
  13. Boa tarde, venho aqui com um problema que está me dando MUIIIIIIIITAAAAAAAAAAAAAA dor de cabeça. Eu comprei um roteador wireless D LINK DIR 615, porém não estou conseguindo configurar, na verdade, não consegui até agora acessar o endereço de configuração (192.168.0.1) simplesmente não carrega, já verifiquei o IP, e realmente não é este, é o do antigo modem que por sinal já vem com Wireless integrado, porém já cancelei, agora ele só é modem e nada mais. Mas eu não consigo acessar a configuração do Roteador de Jeito nenhum, já tentei com o modem desligado, já resetei o modem, e nada, nada. alguém pode me dar uma luz? grato!
  14. Windows 7, sim , as atualizações estão em dia esse problema começou no dia 08/03, eu pensei que não era nada demais, então eu só reinstalei alguns programas(advanced system care e o super anti-spyware[que por sinal não consigo instalar agora]) todo programa acontece isso, chrome, bloco de notas, calculadora, tudo... sinceramente não sei o que pode ter desencadeado esse problema, a unica coisa que eu fiz foi reinstalar os programas que eu citei acima... e aconteceu isso... e com isso piora porque agora estou sem anti-malware, possuo apenas o velho avast.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×