Ir ao conteúdo
  • Cadastre-se

Waboku

Membro Pleno
  • Total de itens

    22
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    salvador
  • Sexo
    Masculino
  1. Update. Troquei a placa-mãe, mantive todos os outros componentes, PC não desligou ainda. O que pode ter acontecido e o que faço com a placa-mãe.
  2. infelizmente a unica fonte que tenho aqui extra, o plug da CPU é 4 pinos minha mobo precisa de 8
  3. Boa tarde galera, acabei não escrevendo no post. Logo depois de limpar e montar novamente o PC. eu retirei a bateria da placa-mãe, assim como alterei o jumper para dar um clear CMOS. Isso somado a limpeza fez ela da vídeo, mas continua desligando. Vale ressaltar também que desde a limpeza não coloquei mais as memorias, nem para testar.
  4. Boa noite galera, beleza? Bom ocorreu uma situação estranha no meu PC quem têm quebrado minha cabeça... Meu PC estava funcionando perfeitamente. Querendo jogar o novo COD, peguei uma memoria emprestada e fui colocar no meu PC, tenho 8gb DDR3 1600. Coloquei os 2 pentes de memoria a mais no PC chequei na bios se tinham sido reconhecida e foram. iniciei o windows, lá não tinham sido reconhecidas fui reiniciar o computador para checar novamente. a partir dai não funcionou mais. No primeiro momento ele ligou sem dar vídeo Em seguida ligava e desligava e assim se manteve e se
  5. @ApoloBrz Bom conseguir resolver fazendo isso... Indo no Regedit e fazendo isso chave HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Ndu coloque o valor Start no painel da direita em 4 e reinicie a máquina.
  6. @ApoloBrz como faço isso? @Acaccio uso windows 10 e está tudo atualizado
  7. @ApoloBrz o maior processo é o chrome com 144mb e outros de 80mb se somar todos os processos não dá nem 3gb dos 8gb. Está acontecendo algum despejo de memoria. Quando eu ligo o computador ele ta normal com 18% de consumo e a reserva de memória não paginada esta em 78mb (nessa faixa) se ficar usando o pc ou deixar ele ocioso essa reserva vai aumentando rápido até chegar em 5gb deixando o consumo em 80/90%
  8. @thallesaguiar formatei não tem 3 dias, por motivos de ram também e agora ta esse consumo alto de novo, essa memoria de paginação que está alta de mais e sobe muito rápido também @Elder Nauvirth eu vi esse post também, não possuo antivirus, o consumo do chrome não justifica esse alto consumo, ele não passa de nem 500mb
  9. Olá, Bom a maior parte do meu PC é relativamente nova(4 meses) está apresentando um consumo altíssimo de memória com apenas programas simples como chrome e teamspeak. quando abro o gerenciador de tarefas não tem nenhum programa que justifique esse uso, na verdade a conta não bate rs... se eu inicio um jogo ele fica travando/não roda bem, tem que reiniciar o pc para ele voltar a funcionar bem. Ele está recém formatado porque antes ele tava apresentando o mesmo problema só que quando eu reinicializava ele abria já com 70~80% de consumo. Isso tem me incomodado demais! será alguma proble
  10. Bom, retirei a placa de vídeo e voltei pra onboard, felizmente até agora nenhuma queda, espero que continue assim. Muito obrigado @qarcanjo seus comentários foram muito uteis.
  11. @qarcanjo Bom, fiz um teste aqui, eu estava usando o gráfico onboard do processador já que ele é melhor que minha antiga placa de video. Resolvi colocar de volta a placa de vídeo e instalar os drivers dela. a partir dai o pc não desligou mais, o que é bom e ruim. Bom porque parou de desligar, e ruim pois ela me limita muito e vai demorar um pouco até comprar a placa que desejo. Vi também que a memoria compartilhada gerava esse erro, mas não manjo muito de configuração da bios. Seria um problema do processador e seu vídeo integrado? obs: Já tinha olhando os cabos eles estão be
  12. @qarcanjo não sei te informar como acabei de formatar deve estar configurado padrão. Como eu faço/olho isso de configurar para exibir erros ou para reiniciar em caso de falhas criticas? nos LOGs apareceu isso
  13. Olá galera, comprei algumas peças e montei um pc no inicio de janeiro desse ano que vinha funcionando normalmente até então. configuração: Processador : i5 4690k placa-mãe: Asrock Z97 Killer Memoria: 2x4gb Corsair Vengence Fonte: Corsair CX750 Gabinete Corsair Spec 03 Algumas peças eu já possuía como a fonte e o HD (um provisorio pois o que eu tinha deu pau.) Bem, estou com um problema que começou ontem. Meu pc está desligando sozinho em períodos de tempo aleatórios 20min, 30min. Sem nenhum aviso primeiro ele desliga o monitor depois todo o pc
  14. quais seriam os programas de reparação?
  15. http://i.imgur.com/21feMEE.png Galera, meu HD esta com esses erros, já me falaram que não tem mais como recuperar o HD. Eu perdi o acesso a alguns arquivos no HD, gostaria de saber se tem algum modo de eu conseguir esses arquivos que aparentemente sumiram.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes