Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Edson Anchieta

Membros Plenos
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

1 Seguidor

Informações gerais

  • Cidade e Estado
    Maranhão/ MA
  • Sexo
    Prefiro não dizer
  1. pois é os dados não foram subscritos, usei corretamente a versão o meu sistema é 64 bits e usei a versão 64 bits do programa alem de ter usado a versão para partições Ntfs!
  2. amigos eu usei justamente o GETDATABACK para recuperar o problema é que so presta a musicas e fotos, os programas e videos não rodam de jeito nenhum !
  3. Pessoal por favor me ajudem gostaria de saber se a fonte com defeito da hp officijet 8600 pode causar lentidão, na hora de imprimir e tirar xerox ou imprimir relatorios? troquei todos os sensores não resolveu, falei com um tecnico me disse que pode ser a placa-mãe so que ela obedece todos os comandos certinho , vi num topico da hp que pode se a fonte! antes que alguem pergunte ja realizei todos os resets, ja alinhei, já desmontei ela todinha e ja fiz a limpeza!
  4. Pessoal estou com um problema de lentidão na minha Hp officijet pro 8600, tem com me ajudar, primeiro ela estava dando erro de congestionamento sem ter papel, ai eu troquei o sensor de avanço de pagina e o sensor de alinhamento, abri ela toda fiz a limpeza dela lavei somente as peças de plastico limpei o reservatório de tinta interna, depois disso tudo ela ta imprimindo e tirando a xerox muito lenta, será que são os discos encoder que precisam ser trocados? ja realizei o full reset e todos os outros resets mais tmbm não resolveu, por favor me ajudem!
  5. Pessoal estou com um problema de lentidão na minha Hp pro 8600, tem com me ajudar, primeiro ela estava dando erro de congestionamento sem ter papel, ai eu troquei o sensor de avanço de pagina e o sensor de alinhamento, abri ela toda fiz a limpeza dela lavei somente as peças de plastico limpei o reservatório de tinta interna, depois disso tudo ela ta imprimindo e tirando a xerox muito lenta, será que são os discos encoder que precisam ser trocados? ja realizei o full reset e todos os outros resets mais tmbm não resolveu, por favor me ajudem!
  6. @manua Amigo com ja falei anteriormente ja desmotei ela toda e não há correias rebentadas! todas as peças do carro de impressão se locomovem certinho, o problema é que quando ligo pede o alinhamento ai quando ele vai pra etapa de puxar a folha ela dar erro de atolamento ja limpei tambem o sensor de alinhamento e o sensor de avanço de papel que fica protegido por um plastico transparente ! e até agora não deu em nada ! amigo será que essa correia esta gasta e mesmo sem esta rebentada pode está causando o problema? eu ja comprei os dois sensores no ML, ainda bem que ela ainda esta aberta, vou tentar verificar essa correia!
  7. amigo a minha tambem não tava ligando depois que montei e desmontei, a solução que deu certo comigo foi aparar o cabo flat que preto que vem do Scanner e o fino do display eles podem estar gastos de colocar e tirar! agora o meu problema esta no congestionamento não consigo resolver, já abrir ela toda limpei o sensor e outras peças mais não ta dando em nada sempre aparece a mensagem de congestionamento, por favor me ajudem amigos, desde de ja agradeço!
  8. é o mesmo problema que mostra nesse link aqui: http://www.slatedroid.com/topic/29614-livesuit-driver-problem/
  9. Amigos gostaria de ajuda com esse mesmo modelo nt 1710 na cor azul já tentei de tudo vi vários tutorias mais nenhum resolveu inclusive o seu, acontece o seguinte já instalei o livesuit com o drive que ja vem na caixinha azul da live patcher v. 1.07 ja tentei com as versões 1.06 , 1.05, 1.09 e 1.11 da o mesmo erro instala o drive e fica com o triangulo amarelo no gerenciador de dispositivo ao faço o procedimento de ligar no pc apertando o + e tambem - e power logo apos ele reconhece como dispositivo não reconhecido ai eu atualizo o drive e vou em instalar com o disco pego o arquivo de instalação usbdrv logo em segida no gerenciador aparece dois dispositivos USB Device(VID_1f3a_PID_efe8) e quando faço todo o procedimento que vocês já sabem muito bem de instala pelo live suit ele trava e não sai do zero logo apos eu retiro o cabo e aparece erro de inicialização 513, apos desconectar e conectar o cabo segurando + tambem funciona com - e power ele reconhece so um dos dispositivo USB Device(VID_1f3a_PID_efe8) o outro q e do live suite continua com o triangulo de não instalado, ja tentei instala-o com o mesmo aquivo que instala o bom e nada ja tentei programas que instalam drives e não tive exito ja tentei todos os tutorias do you tube com esses: , http://eciosf.wordpress.com/2013/07/15/navcity-1710-wifi-problema-de-autenticacao-ou-nao-fica-on/ , ja tentei tambem o programa PhoenixCardV306_2012_03_02 que tambem formata tablets pois ja formatei um outro com ele mais tambem naão conseguir, por favor amigos preciso de ajuda desde de já agradeço. Esqueci de citar que já tentei também em outros computadores e em outros sistemas como o xp, 7, 8 ja tentei ate com o mini xp que vem no cd do hirens boot cd. ja tentei varias Roms(imagens) para esse modelo mas acho que não e esse o problema mais sim incompatibilidade do drive da livesuit com o do tablet.
  10. Boa tarde amigos estou com um problemão aqui acho que é algo q vocês ainda não devem ter visto mas espero q me ajude a encontrar a solução, pois sei q vocês são fera em informatica, é o seguinte ganhei um pendrive nomeado com o nome BB token é um pendrive criptografado do banco do brasil na cor amarela ao tetar formata-lo aparece a mensagem quer está protegido ele tem apenas uma partição de 2mg e a outra oculta e contem alguns aquivos em pdf e um software do bando do brasil. Ele mostra em meu computador como se fosse um cd e aparece com o sistema de arquivos cdfs justamente o formato de cd e dvd, quando tento formata aparece em formato udf 2.01 e outras versões mais ao tentar formatar aparece aquela famosa mensagem que o pendrive esta protegido. já tentei vários fóruns e diversas ferramentas mais nada conseguiu fazer que eu conseguisse formata-lo em fat32 ou ntfs veja as fotos abaixo. Por favor me ajudem!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×