Ir ao conteúdo
  • Cadastre-se

renatoznsp

Membros Plenos
  • Total de itens

    136
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

14

Informações gerais

  • Cidade e Estado
    são paulo
  • Sexo
    Masculino
  1. @GenesisG7 sim,no futuro,pretendo fazer a troca, obrigado pela dica amigo
  2. @GenesisG7 está https://www.clubedohardware.com.br/artigos/energia/teste-da-fonte-de-alimentação-enermax-naxn-80-600-w-r35678/
  3. @GenesisG7 sim,isto já é tranquilo aqui
  4. @GuilhermeGB sim,vdd
  5. @GenesisG7 i7 8700k Z390 Gigabyte M Gaming 16gb Ram 3000ghz Corsair Vengeance
  6. @GuilhermeGB e se eu fizer com um cabo DVI display Port,acho que seria melhor,pois meu monitor tem o DVI e a placa de vídeo o Display Port
  7. Boa tarde,queria tirar está dúvida,qual a opinião de vocês, obrigado
  8. @GuilhermeGB então ferrou,meu monitor não tem está saída Display Port
  9. Boa tarde a todos,estou com uma dúvida,possuo um monitor monitor acer 144hz gn246hl,que só possui as saídas hdmi,dvi e vga,e os 144hz pelo o que eu vi,só funcionam pelo dvi,porém adquiri uma RX 5700 xt e ela não tem saída dvi,e agora não sei o que fazer para ele rodar em 144hz sem esta saída na placa de vídeo,então pensei,aqueles adaptadores como estes que vou citar,irão servir sem problemas,fornecendo os 144hz?obrigado a todos https://produto.mercadolivre.com.br/MLB-785762127-cabo-dvi-x-hdmi-adaptador-dvi-d-x-hdmi-bidirecional-barato-_JM?quantity=1#position=2&type=item&tracking_id=9c5d33db-9389-4cf7-a8c5-6190fc08db1b https://produto.mercadolivre.com.br/MLB-793188490-conector-adaptador-dvi-x-hdmi-fmea-241-banhado-_JM?quantity=1#position=1&type=item&tracking_id=9c5d33db-9389-4cf7-a8c5-6190fc08db1b
  10. @toni_fatec asrock z370 extreme 4,agora estou com uma gigabyte z390 m gaming,processador é o mesmo,i7 8700k
  11. @toni_fatec então mais pode apenas 1 não vir,se são idênticas?e vi no próprio site da Gigabyte que este modelo tem o xmp,estranho né
  12. @toni_fatec então, obrigado por me ajudar,sim funcionam em dual Channel as 2 juntas, já está atualizado na última versão bios, só que do par de memória que são idênticas em tudo,apenas uma habilita o XMP,aí se eu coloco as 2 some a opção,problema em 1 pente só adicionado 46 minutos depois @toni_fatec usei o programa,pelo o que eu entendi,diz que uma delas não tem XMP,não sei se foi isso que entendi,mais estranho,são idênticas em tudo,e na outra mobo anterior ela pegava o XMP,nas duas
  13. Olá a todos,seria possível uma memória estar com defeito no XMP?ela é reconhecida na BIOS, porém não habilita o XMP em nenhum slot, já testei a outra que tenho,que até é o conjunto dela, idênticas em tudo,e o XMP funciona,obrigado adicionado 0 minutos depois adicionado 2 minutos depois
  14. Olá a todos,boa tarde,possuo está mobo da Gigabyte quer adquiri recentemente,porém como mostra as imagens não consigo habilitar o perfil xmp nela,apenas consigo se tiver um pente apenas conectado a mobo,se eu coloco os 2,ela reconhece os 16gb,porém não habilita,não sei mais o que fazer obs:está mobo ela tem alimentação com mais pinos do que as demais mobos mais antigas,mais minha fonte não tem este pino +4,não sei se iria isto que está ocasionando no meu problema setup memoria ram 16 gb corsair vengeance led i7 8700k GTX 1080 EVGA SC W10 Pro 64x Gigabyte Z390 M GAMING adicionado 1 minuto depois adicionado 1 minuto depois adicionado 2 minutos depois adicionado 3 minutos depois
  15. @GabrielLP14 @GabrielLP14 acho que é de 12 se não me engano

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...