Ir ao conteúdo
  • Cadastre-se

alinebgama

Membro Pleno
  • Total de itens

    394
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

62

Sobre alinebgama

  • Data de Nascimento 12/10/1976 (44 anos)

Informações gerais

  • Cidade e Estado
    rj
  • Sexo
    Feminino
  1. Eu liguei meu notebook esses dias depois de estar parado a alguns dias e ele não conectou de jeito nenhum na Net, tava com windows 10 e dava wi-fi desabilitado, daí mesmo eu habilitando não aparecia rede disponível e mostrava desabilitado, daí p tentar resolver, depois de muito tentar sem sucesso eu já resolvi formatar, coloquei o windows 7 e ainda assim não tá funcionando, agora ele mostra wi-fi ativado mais não tem redes disponíveis, não faço ideia do que pode ser, já fui em vários paineis tentar resolver e nada deu jeito, tenho um trabalho p terça e preciso do not e não consigo resolver, al
  2. A que vi é uma amplificada na lojas cem, mundial, 900,00, não entendo nada de potência, ele até ligou ela, mais como estava na porta da loja fica difícil porque o ambiente aberto o som se perde e o barulho dos carros se misturou ao som, daí fiquei perdida e preferi pesquisar um pouco antes e voltar na semana que vem
  3. Bom dia, eu trabalho no ramo de festas infantis e vou começar agora também com animação de festa e pra isso preciso ter um bom som pra conectar ao meu notebook, fui a loja e verifiquei alguns, gostei de um que e 500w mais não sei se a potência e bom pra me atender, alguém saberia me informar se essa potência me atende em uma festa infantil?
  4. fiz masdiz q o melhor driver está instalado, eu uso a algum tempo o driver booster e ele n deixa nada desatualizado
  5. oi minha amada, bom dia, a impressora funciona de boa no notebook, mais no meu pc continua com o mesmo problematirei tudo com uma desinstalação profunda, reinstalei e nada
  6. ta ok, mas só amanhã consigo mexer em outro pc, por hj vou tentando aqui , amanha então retorno ou se eu tiver algum exite hj, obrigada
  7. N me lembro de ter instalado nada antes n, instalei após a desinstalação do driver o driver easy, mas já desinstalei ele adicionado 3 minutos depois agora a pouco achei q tinha resolvido o problema, fiz uma desinstalação profunda com o revo de todos os drivers epson, reiniciei a impressora e o pc, o windows detectou, a configuração da impressora foi correta apareceu o v verde e o windows deu o sinal de pronto p uso, mas ao abrir a cx de diálogo de impressão, a opção imprimir n aparece e manda localizar a impressora adicionado 6 minutos depois também sumiu do gerenciador de dispos
  8. com certeza pode acontecer sim, to baixando agora somente o driver de impressão, se n for, vou fazer dessa forma adicionado 21 minutos depois não foi, não sei mais o que faço, estou desesperada já, tenho muita coisa p entregar na terça feira
  9. eu sei instalar, essa é minha quarta impressora e já to c ela a mais de um ano, o problema ta na instalação q n conclui adicionado 0 minutos depois sim 64
  10. windows 7, eu indo pelas pastas instaladas diz que o driver n foi instalado, mas no painel de controle todos estão instalados e o scan funciona de boa, só n aceita impressão
  11. desinstalei o programa da minha impressora porque n tava reconhecendo o scan, daí quando instalei novamente todos os drivers aparecerem instalados o scan funciona mais na configuração da impressora ela não é encontrada pelo próprio programa de instalção, sendo que está com o mesmo cabo que antes e já troquei mais dois cabos e portas usb e nada, já mostra ela no dispositivo mais não configura, alguém sabe me dizer o que fazer? preciso muito de ajuda
  12. troquei a frontal do tel a uns dias e funcionou normal por 19 dias, do nada o touch parou, achei q tinha dado defeito, comprei outro touch e troquei novamente mas o tel ainda com o touch zerado n obedece, fui tentar formatar mais ele n obedece os botões de mas e menos, fui pelo odim, mas n deu porque tem q deslizar o dedo na tela p autorizar a formatação, alguém sabe me dizer o que ta acontecendo com esse tel? obrigada
  13. então, formatei o cartão e to na luta para tentar resgatar os vídeos q perdi, em outros pcs não abriam também mas se eu colocasse antes dele ocultar os arquivos ele abria normal, eu colocava e tirava do not e n sumia nada mas quando coloquei no pc sumiu, mas acho q o problema realmente era os drivers, baixei o driver booster porque também tava c outros problemas no pc de audio e video na instalação do pinnacle e na varredura tava o usb , daí baixei e atualizei tudo, até agora ta tudo legal, mas ainda n consegui restaurar meus vídeos mts
  14. já pediu formatação e tive que formatar porque parou de ler, de tudo estou achando que o cartão não tá com problema e sim meu pc, porque hj ao tentar resolver um outro pepino do pinnacle stúdio, baixei o driver booster e descobrir que alguns drivers estavam em falta e outros desatualizados, entre eles os usbs, o pinnacle resolvi o problema depois de atualizar tudo e o meu outro cartão de memoria pediu p formatar do nada, sendo que isso nunca aconteceu com ele, mais to juntando as coisas, comprei 10 adaptadores de cartão no mL e os 10 não duraram 4 meses, tipo, usava um daqui uma semana outro 1

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes