Ir ao conteúdo
  • Cadastre-se

Éric Dethman

Membro Pleno
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Éric Dethman postou

  1. @rickreaper Vou olhar isso, realmente não sei se é possivel..
  2. Problema que o Hyper T4 não muda, tem que ser nessa posição devido ao SOcket AMD :S @RS Faria vou tirar uma foto e posto mais tarde!
  3. Galera, muito boa tarde! Veja bem.: Possuo esse gabinete: K-Mex CG-8402, ele tem 3 Coolers 120mm, 1 na frente e 2 na lateral, (ainda não sei ao certo se os 2 da lateral está jogando ar ou retirando, se alguém souber fico grato), mas, continuando, tenho ainda a fonte Corsair cx430, e o cooler para processador Cooler Master Hyper T4. Nesse gabinete a fonte fica em cima com o cooler dela voltado para baixo "dando de cara" com o cooler do Hyper T4 que fica para cima, ou seja, uma mistura de ar quente (um mandando pro outro). - Tenho 3 perguntas, tem como resolver isso co
  4. Certo, Hoje vou instalar o overdrive pra conferir, mas ontem fiz um teste, joguei em torno de 2h e meia em 1920x1080 60FPS e a temperatura do core oscilou entre 39 a 47ºc, a temperatura CPU oscilou entre 49 a 60ºc, a maior parte dessas 2 horas de teste, ficou estabilizada em 60ºc, depois disso passei a CPU fan max duty cycle para 45%. Minha ideia é ficar nessa configuração até eu poder comprar o Hyper TX3, so fico com medo de comprar ele, e mesmo assim ainda continuar com problema de aquecimento e muito ruído. Valeeeu.
  5. Amigo, foi exatamente o que fiz kk (que alívio) como nao entendo muito, deixei o CPU Upper e CPU Lower da minha placa padrão, que é respectivamente 20º para mínimo e 70º para máximo. Mudei as rotações da fan para mínimo 20% e máximo 32%, porque 70% ainda fez barulho pra K7, a dúvida é: no monitoramento os dados que verifiquei foi CPU Temperature = 65ºc e tenho quase certeza que os cores ficaram oscilando entre 35 e 40ºc. O ruído que era meu "Vilão" sumiu quase por completo, mais devo me preocupar com esses 65ºc da CPU ? Tenho dúvida, CPU Temperature que aparece no HW monitor é = Gabinet
  6. Então galera, obrigado pelas dicas!! Fiz ontem uma config. na bios, setei a fan para rodar no maximo 3200 Rpm, minimo 2000 Rpm, a temperatura deixei padrão 20ºc min e 70ºc max. O ruído fico uma "uva" kk, mas me deu um outra dúvida, fui ver o monitoramento pelo HW Monitor, e ficou assim: CPU temperature bateu nos 65ºc, porém vi que tem um opção que mostra meu processador com o nome certinho, Fx 8150 [...], nele fico nos 37º a 40ºc, o que devo avaliar no HW, cpu temperature ou temperatura dos cores (processador fx 8150) ?
  7. Galera bom dia, Probleminha kkk, então, em idle meu pc fica numa temp. boa e sem ruído, porém em full load, "Jogando", ele chegou um máximo de 55ºC isso com mais de 5 horas de game, que é uma temp. dentro dos padrões, certo ? Com menos tempo jogando, tipo umas 2 horas, ele fica em torno de 49 à 52ºC, o problema é que tirando o idle, em qualquer tempo de jogo a bendita fan fica de 5500 à 6000 RPM, e nossa, que baaaaarulhooooo infernal. Na bios já esta ativo o Cool'n'Quiet, no monitoramento está com perfil Silent, no perfil AMD onde temmos: Power Saving, Normal e Turbo, deixei em Pow
  8. Galera bom dia, com base nessa configuração... PLACA MÃE: Asus M5A78L-M/USB3 (AM3+ - DDR3 2000) TDP 140W - USB 3.0 - Core Unlocker PROCESSADOR: AMD FX-8150 Octa Core Black Edition - 3.6GHz cache 16MB - Bulldozer - socket AM3+ MEMÓRIA: 20GB Corsair Vengeance 1600 Mhz - 3x4 + 1x8 DISCO RÍGIDO: Barracuda Seagate HD 1 TB Sata III 64 Buffer 6Gb/s 7200 Rpm PLACA DE VÍDEO: ECS GTX 460 Black series Overclocked - 1GB 256 Bits GABINETE: Gamer K-Mex CG-8402 Monster - Ventilação Turbo, 3 Coolers 120mm - 2 laterais, 1 frontal - USB 3.0 FONTE: Corsair 430W Builder Series CX43
  9. Galera acabei de descobrir uma coisa, como a vga não estava sendo detectada pelo sistema, revi umas coisas que eu estava fazendo e pesquisei em outros forum's, infelizmente minha fonte so tem um conector de energia PCI-E, eu etava plugando ele, mesmo assim sem sinal da vga, então li varios topicos que realmente a hd 6850 exige os 2 conectores plugados. Vou testar isso hoje!! Obrigado.
  10. Galera bom dia, Venho hoje no desespero compartilhar um fato que está acontecendo comigo, espero que alguém possa me ajudar, pois já tentei de tudo... Vamos lá, primeiro minha configuração: DISCO RÍGIDO: Barracuda Seagate HD 1 TB Sata III 64 Buffer 6Gb/s 7200 Rpm PLACA DE VÍDEO: XFX RADEON 6850 1GB 256 BITS DUAL FAN PLACA MÃE: Asus M5A78L-M/USB3 PROCESSADOR: AMD FX-8150 Octa Core Black Edition - 3.6GHz cache 16MB - Bulldozer - socket AM3+ FONTE: Corsair 430W Builder Series CX430 MEMÓRIA: 20GB Corsair Vengeance 1600 Mhz Então, instalei Windows 8.1 pro x64, dái já veio um fato,
  11. Obrigado pela info. Fico Feliz q nao vou precisar comprar outra fonte kk Era apenas isso, tenho 12gb hoje, e tenho mais uma placa de 8gb totalizando 20gb, porém achava que a fonte nao ia suportar, dai não coloquei ela ainda no pc.
  12. Boa tarde Galera, Minha dúvida é a seguinte: Tenho essa configuração Processador: AMD Bulldozer Fx-8150 placa-mãe: Asus M5- A78LM AM3+ TDP 140w Memória RAM: 12GB Corsair 1600 MHZ Placa de Vídeo: Radeon XFX 6850 dual Fan 1gb 256 Bits HD: (um) Hd de 1TB Sata III 64 Buffer 7200 rpm Gabinete Gamer: com 3 Cooler's Já tenho em mãos uma CX 430 80 plus PFC ativo, gostaria de saber se essa fonte aguenta essa configuração. Obs.: tenho mais um placa de memoria de 8GB da mesma ai de cima, tenho idea de coloca-la se essa fonte suportar. Obrigado a todos pela paciencia e ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!