Ir ao conteúdo
  • Cadastre-se

raulgrangeiro

Membro Pleno
  • Total de itens

    1.460
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

455

Sobre raulgrangeiro

  • Data de Nascimento 25/09/1993 (27 anos)

Informações gerais

  • Cidade e Estado
    Barbalha, CE
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core i7 10700k @ 5.1GHz
  • Cooler
    Cooler Master Masterliquid ML240L V2
  • Placa de vídeo
    Asus GTX 970 Strix 4GB O.C. DirectCU II @ 1.5GHz
  • Placa-mãe
    MSI Z490-A PRO
  • Memória
    2x 8GB PNY XLR8 DDR4 3600 MHz CL18
  • HDs
    Seagate 1TB 64MB Cache 7200 RPM
  • SSDs
    Samsung 840 EVO 250GB
  • Gabinete
    Pichau Gadit X
  • Fonte
    Cooler Master MWE 600
  • Extras
    Adaptador Wireless COMFAST CF-AX210 Pro; Placa de Som Creative Sound Blaster Audigy FX
  • Mouse
    Logitech G PRO HERO
  • Teclado
    Zalman ZM-K400G
  • Headset
    Arcano ARC-SHP300 + Behringer U-Phoria UMC22 + Arcano Renius-8/Arcano AM-01 / Sennheiser HD 350BT
  • Monitor
    AOC 21,5" i2276VW + LG 22" 22MP58VQ + SEMP 40" LE4057i
  • Sistema Operacional
    Microsoft Windows 10 Pro x64
  • Browser
    Edge
  • Antivírus
    Norton Security

Meu Notebook

  • Marca
    Dell
  • Modelo
    i14-3442-A40
  • Tamanho da tela
    14"
  • Processador
    Intel Core i5 4210U
  • Chip gráfico
    GeForce 820M 2GB
  • Memória
    8GB DDR3L 1600MHz
  • SSD
    WD Green 240GB
  • Sistema Operacional
    Microsoft Windows 10 Home Single Language x64
  • Browser
    Edge
  • Antivírus
    Norton Security

Meu Tablet

  • Marca e modelo
    Apple iPad 7th 32 GB WiFi

Meu Smartphone

  • Marca e modelo
    Xiaomi Redmi Note 6 Pro 64 GB
  1. Pessoal, consegui estabilidade com ele da seguinte forma: Deixei tudo rodando a 5,1GHz; AVX Offset: -1; Vcore Override: 1,300V e LLC 3; Power Draw Short and Long: 220W. Ficou excelente as temperaturas abaixo dos 90ºC renderizando em AVX ou não. Ele roda em 5,1GHz e 5,0GHz em AVX. Se quiserem acompanhar como foi pedi ajuda aqui: https://www.overclock.net/threads/temps-of-my-i7-10700k-are-hitting-95°c-while-rendering-with-avx.1778718/ Deus abençoe a todos!
  2. @GuilhermeGr realmente a mudança foi pequena em relação ao Vcore original.
  3. @Fuzion200 Entendi, muito obrigado! Esse foi meu primeiro OC de CPU ou quase OC kkk, mas graças a Deus agora ficou bom! Deus abençoe vocês!!
  4. Eu fiz aqui, desde as 16h estava fazendo testes. Saí colocando em um arquivo de texto os testes, olha só a sequência: Vcore: 1,378V - Original 1,350V - Ok! 1,250V - Falhou! 1,280V - Falhou! 1,290V - Falhou! 1,300V - Falhou! 1,310V - Falhou! 1,320V - Falhou! 1,330V - Falhou! 1,340V - Falhou! 1,350V - Retestando em 40 minutos! - Agora funcionou Nesse último teste de 40 minutos foram 3 testes de 40 minutos, o AVX, AVX2, e o Stress Test, todos do XTU da intel. Depois disso nada de tela azul. Mas me ficou uma dúvida: eu setei o Vco
  5. Entendi. Foi fazer isso já já. Deus os abençoe!
  6. Bom saber disso! Queria saber uma coisa de vocês, por favor: de quanto em quanto eu poderia diminuir a tensão do Vcore pra ir testando? E outra coisa: como eu testo a estabilidade da forma correta até encontrar a tensão ideal?
  7. @GuilhermeGB algo interessante pra tentar. Acho que vou fazer isso. Eu testei aqui alguns testes de stress com todos os núcleos a 5,1 GHz e percebi, pelo HW Monitor, que o consumo do CPU estavva entre 175 e 185 W. As temperaturas variando entre 75ºC e 85ºC. Não é frio, mas pelos vídeo que vi na internet parece ser um bom resultado, é um CPU bem quente mesmo. Acha que a longo prazo isso pode dar problemas? Em idle fica entre 30ºC e 40ºC. navegando e fazendo coisas simples fica na casa dos 60°C com picos na casa dos 70ºC.
  8. @Fuzion200 aaah, então fico tranquilo. Minha intenção era somente deixar ele em 5,1GHz estável e frio. Graças a Deus que deu certo! Muito obrigado pela ajuda, amigo!
  9. Pessoal, boa noite. Acabei de montar minha nova configuração do PC e coloquei uma placa-mãe MSI Z490-A PRO com um i7 10700k com um MasterLiquid ML240L V2 com push pull e 16GB DDR4 3200 MHz CL16. Assim que liguei setei na BIOS todos os cores pra 5.1 GHz e tá rodando show, não cai a performance em nenhum momento e fazendo um stress mais simples com o CPU-Z a temperatura dificilmente chega a 90ºC, sempre fica ali entre os 82ºC e 86ºC no stress, e nas horas mais quentes do dia que passa um pouco dos 90ºC (isso no stress do CPU-Z). Mas fiquei com dúvida sobre o Vcore, eu não tenho exper
  10. @RS Faria Acabei conseguindo fazer um negócio na CX500 que já tenho e peguei uma Cooler Master MWE 600W. Tô só esperando chegar. Essa, graças a Deus, tem dois conectores de 4 pinos e um de 8 pinos.
  11. Kkkkkk eu acho que ia fazer m***@ com a placa então oh! @RS Faria tu acha que eu consigo overclock no 10700k com essa conexão de 8 pinos somente?
  12. Então diferente da placa da Gigabyte de nona que citei anteriormente em que deixaria metade do conector de 8 pinos sem conexão eu devo somente conectar o conector de 8 pinos completo e deixar o de 4 sem conexão? Interessante saber isso. Eu vou conseguir overclocar o 10700k somente com 8 pinos?
  13. @RS Faria e @Phynsx queria pedir ajuda de vocês mais uma vez. As negociações da nona geração não deram certo e tive que cancelar a compra, então parti para a compra da décima mesmo gastando um pouco mais. Dessa vez comprei, e até chega amanhã a placa-mãe MSI Z490-A PRO e a mesma tem também um conector de 8 pinos e um de 4 pinos para o CPU, e minha fonte continua sendo a CX500 que ainda não pude trocar. Vocês sabem se também posso deixar sem conectar algum local dessas conexões já que minha fonte só tem 8 pinos? Eu falei com o suporte da MSI Global e quem falou comigo me informou qu
  14. @Phoenyx Meu amigo, você tem razão, quando pesquisei preços e garantias e pesei tudo acabei pegando 10ª geração, comprei um i7 10700k e uma placa-mãe Z490, e pesquisando por testes vi que o meu WC de 120mm não seria suficiente e comprei um ML240L da Cooler Master. Acho que assim deve funcionar melhor! @F4b10 acho que tem razão, mas vou trocar ele agora então tudo certo. Mas fiquei pensando sobre abrir ele e realmente pode ser um problema. Deus o abençoe!
  15. Entendi, mas então ele não perde desempenho nem o líquido a eficiência com o tempo não, né? Na época que pesquisei sobre esse watercooler o pessoal falava que ouvia a água meio que "começando a se mexer" quando ligava. E eu também ouvia, era coisa de 2 segundos, e parava, hoje raramente ele faz isso, então fiquei com receio de estar com menos líquido do que quando eu comprei. Acha que tem chance disso acontecer?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!