Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

MustafaIWP

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Santo André/SP
  • Sexo
    Masculino
  1. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    @Lost Byte Então, eu tinha uma RX 460 4gb e uma fonte dorsais 600w... Comprei uma GTX1080ti e uma Dorsais HX1200... Foi aí que começou a dar esse problema chato. Sempre usava o MSI e nunca deu ruim... Na tentativa de arrumar o erro, eu formatei o PC, inserindo o pendrive com Rufus, excluindo todas as partições e arquivos, e instalei o Win 8.1 64bits. Instalei todos os driver atuais, mas o problema continua... Acontece realmente do nada, as vezes não to fazendo nada no PC e Acontece, as vezes deixo a noite inteira ligado e nada acontece... Quando Acontece, a placa de vídeo nem quente está, normalmente sempre está a uns 40 graus. O que esquenta um pouquinho é a Fonte, mas ela nem liga o cooler, o que não deve ser problema, pois a mesma é nova... Quem montou as peças foi um técnico conhecido e ele mesmo nao averiguou problema algum com as mesmas... adicionado 3 minutos depois @Lost Byte A minha b150m é a versão ddr3, existe a versão ddr4 também
  2. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    Até 2000 ( placa-mãe, memória e processador )... Eu realmente ainda não entendi qual a relação do processador com a minha placa entrar em modo 100% de fan e desligar o monitor, do nada...
  3. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    @thallesaguiar Qual placa-mãe recomendam eu comprar?
  4. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    Na verdade, eu tinha comprado a 1080ti com o i7 7700k, porém acabou o estoque do kabum e eles devolveram o dinheiro do processador ahusha. Eu acho que deve ser um problema com o MSI AfterBurner... Essa noite eu deixe o FAN em 80%, com o WOW e o Black Desert abertos a madrugada inteira, não aconteceu nada... Porém, se eu deixo o FAN no modo automático do MSI Afterburner, ai dá aquele problema aleatóriamente... adicionado 27 minutos depois Nesse momento, o PC estava sem fazer nada e aconteceu o problema, ou seja, o problema não tem nada a ver com o MEU Afterburner... Notei que quando aconteceu, a luz do HD ficou constantemente ligada, então acho que ele pode estar instalando algum driver e deu ruim, vou olhar o log de eventos adicionado 41 minutos depois Notei que na hora do problema, no log de eventos mostrou vários erros de instalação de um driver especifico, segue o log: Nome do Log: Microsoft-Windows-DeviceSetupManager/Admin Fonte: Microsoft-Windows-DeviceSetupManager Data: 12/12/2017 19:28:26 Identificação do Evento:121 Categoria da Tarefa:Nenhum Nível: Erro Palavras-chave: Usuário: SISTEMA Descrição: Falha na instalação de driver; resultado=0x8024402C para devnode 'ACPI\THERMALZONE\TZ01' XML de Evento: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Microsoft-Windows-DeviceSetupManager" Guid="{FCBB06BB-6A2A-46E3-ABAA-246CB4E508B2}" /> <EventID>121</EventID> <Version>0</Version> <Level>2</Level> <Task>0</Task> <Opcode>0</Opcode> <Keywords>0x4000000000000000</Keywords> <TimeCreated SystemTime="2017-12-12T21:28:26.318659600Z" /> <EventRecordID>342</EventRecordID> <Correlation ActivityID="{51A53312-738E-0000-BB33-A5518E73D301}" /> <Execution ProcessID="908" ThreadID="1760" /> <Channel>Microsoft-Windows-DeviceSetupManager/Admin</Channel> <Computer>Ferny</Computer> <Security UserID="S-1-5-18" /> </System> <EventData> <Data Name="Prop_DevnodeId">ACPI\THERMALZONE\TZ01</Data> <Data Name="HRESULT">2149859372</Data> </EventData> </Event>
  5. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    @Gabriel_Viana 1080p 60hz
  6. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    @MustafaIWP Também notei que o FAN da HX1200 só liga quando o PC liga, mas li que ele só funciona se a fonte estiver sendo usada em quase 100%
  7. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    @Gabriel_Viana Porque eu to esperando virar o mês pra comprar um i7 7700k adicionado 1 minuto depois @thallesaguiar Monitor LED 21.5'' Samsung Wide S22E310 Full HD. Eu uso o MSI Afterburner, quando coloco no modo automático dele, da esse problema, porém se deixo a VGA em uns 80% de velocidade, não dá ruim... adicionado 1 minuto depois @thallesaguiar Os cabos são todos novos
  8. Monitor 100% e 1080ti com Fan a 100% ( do nada )

    Porque eu já coloquei minha VGA em 100% de velocidade, o barulho e intensidade são iguais, então dá pra saber...
  9. Pessoal, do nada meu computador está normal, até que aparece "monitor sem sinal" e a FAN da placa de vídeo fica a 100%... Noto que antes disso, a placa não estava quente, nem processador. PC continua ligado, porém acontece isso com o monitor. Segue configuração: i3 6100 Gigabyte b150m gaming 3 - ddr3 GTX 1080TI PNY 11GB Fonte Corsair HX 1200w HD Seagate 1TB HyperX 1600mhz 8GB(1x) Water Cooler h60i Corsair 4 Fan Corsair 120mm ( em ventilação U )
  10. Luz de rede no PC amarela em baixo e vermelha em cima

    @Naldo Volpe Amigo, não funcionou. A luz no PC continua piscando vermelho em cima e amarelo em baixo. A rede aparece normal no PC, mas é não consigo entrar em nada. Continua aparecendo que estou recebendo e enviando dados normalmente, e sem perda de dados.
  11. Pessoal, a internet no meu computador está dando como conectada, ou seja, não tenho conexão limitada no PC. A luz no PC está piscando em amarela no embaixo e vermelha em cima. Porém no modem está piscando em verde. No PC está aparecendo o adptador de rede da intel, porém a internet não entra. Não há perda de dados e o pc está recebendo e enviando dados. Troquei o cabo e nada. O wifi funciona e o cabo no notebook entra de boas na internet... O que eu faço????
  12. Vale a pena?

    Esse é o meu medo, porque eu não entendo muito bem sobre hardware. Por isso a minha dúvida é se essa memória é uma compra segura e se são realmente 16gb ou um fake genérico
  13. Vale a pena?

    Amigos, gostaria de saber a opinião de vocês sobre essa memória http://www.terabyteshop.com.br/produto/6976/memoria-ddr3-logic-16gb-2x8gb-black-1600mhz O preço está muito acessível e estou pensando em comprar... O que acham?
  14. placa-mãe nova ! (BIOS)

    Pessoal, boa noite. Recentemente, decidi montar um computador novo, sendo este com processador i3 6100 e placa-mãe da gigabyte... Porém, sou leigo na parte de software e não faço a minima ideia de como faço essa instalação das BIOS e como faço pra formatar sem perder meu windows 10 original. Por favor, quem puder me passar um passo a passo de como fazer isso, serei muito grato. Obrigado !!
  15. Galera, tenho um PC de uns 3 anos, quero colocar uma placa de vídeo nova, pois a dele é on-board, porém, a placa que quero é PCI 3.0 e eu só tenho 2.0. É possível encaixar esta placa de vídeo na placa mãe sem problemas? Quais as perdas de desempenho? O PC vai aguentar? Placa: http://www.kabum.com.br/produto/49878/placa-de-video-vga-evga-geforce-gtx650-sc-1gb-gddr5-128-bits-3d-vision-superclocked-pci-express-3-0-x16-01g-p4-2652-lr Fonte Nova: http://www.kabum.com.br/produto/34215/fonte-corsair-cx-500w-cp-9020047-ww- Obrigado ! Configurações dxdiag: Em Anexo DxDiag.txt

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×