Ir ao conteúdo
  • Cadastre-se

HardwareDescomplicado

Membros Plenos
  • Total de itens

    64
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre HardwareDescomplicado

  • Data de Nascimento 24-11-1998 (20 anos)

Informações gerais

  • Cidade e Estado
    Arari/MA
  • Sexo
    Masculino
  1. Galera, tenho uma memoria Markvision 4GB DDR3 que nela diz 1333mhz. Meu pc começou com umas telas azuis como o IRQL NOT LESS OR EQUAL e baixei o cpu z pra ver como estão as coisas e pum. La está marcando 665.5Mhz. É normal marca essa frequencia? Já estou pensando em pegar um kit novo da hyperx, resta saber se posso deixar essa ai por enquanto?
  2. Bom galera a um tempo atrás minha placa desligou enquanto eu jogava, sim isso mesmo e o pc ainda continuou desligado. Somente a VGA desligou do nada. Reiniciei o PC e não ela ligou. Mas não houve oscilação de energia, nem desligamento brusco nem nada para que isso ocorresse, e eu queria saber se algum de vcs sabem o que pode ter sido. A placa não tem sinal de queimado em nenhum lugar. É possivel o receptor de energia de 6pin ter queimado? Minha fonte é uma CM GX400W 80P Bronze e pouco tempo depois testei em uma Corsair CX600W novinha (no dia que abri). valeu guys
  3. @Kleber Peters CoolerMaster GXII 400W 80Plus Bronze
  4. Estava jogando normalmente quando simplesmente parou de dar vídeo, olhei pro pc e minha placa não estava com o cooler girando, mas o pc continuou ligado (ouvi o som do jogo e do TS). Pensei que não era nada e reiniciei o PC mas ela não ligou mais, o PC vai ligar mas não reconhece o componente e não da boot. Quando tiro a placa do pc ele volta a ligar normalmente. A placa tem mais de um ano e meio de uso e nunca tinha dado problema, olhei por toda a placa e nenhum sinal de componente queimado ou cheiro de peça queimada. Help!
  5. Bom é o seguinte, estava jogando H1Z1 normalmente e do nada o vídeo some. Olho para o meu gabinete e a placa simplesmente desligou,o PC continuou ligado mas a placa desligou. Tentei limpar ela pra saber se era superaquecimento, nada. Resetei a bios e nada. Limpei os conectores da placa-mãe e a placa de video e nada. Falta apenas testar ela em outro computador, caso ela ligue, pode ter sido o PCI-E que queimou durante o jogo? Se o PCI queimou, mesmo assim ela não ligaria os fans por receber energia da fonte mesmo não sendo reconhecido pela placa-mãe? É possivel queimar somente os cabos de 6pin da fonte? CPU: i3-3250 RAM:8GB DDR3 1333 HD: 500GB GPU: GTX 750TI 1gb Gigabyte PSU: CM GX2 400W 80plus bronze
  6. Consegui resolver até agora, eu troquei o roteador de cômodo e mudei o cabo que vem até o PC e está segurando normalmente até agora. Mas caso volte vou ver esses valores que você me indicou, obrigado pela atenção!
  7. Isso, um roteador wireless, desculpe pelo erro. Minha instalação interna está normal, e não há emendas. Tentarei trocar o roteador de comodo e mudar o cabo que vem até o PC.
  8. Bem meu problema é o seguinte, quando chega por volta das 18-19hrs a minha internet começa a cair. Geralmente estou jogando nesses horarios e tomo disconnects de 3s e volta, o ping sobe pra 400 e abaixa pra 80. Os disconnects começam e vão continuando e aumentando, diminuindo o tempo de intervalo entre eles e chega uma hora que a internet cai, passa uns 20s e volta. Meu modem é um DLink Dir 905L
  9. Bem, testei e novamente, as 19:00 começa a cair a toda hora. Alguma luz?
  10. Sim, entrei inclusive ontem, anda tudo normal por la. Percebi que o problema aparece a partir da 17:45-18:00 e não para até chegar de manhã. Tentarei colocar em brigde e deixa a antena distribuir os IPs na minha rede. Se a noite o problema voltar eu edito a resposta.
  11. Bem o problema é o seguinte, tenho um modem Dlink 905L com uma internet via rádio de 2Mbps. Quando jogo qualquer jogo online, tenho um disconnect e reconnect de 5s toda hora, o que chega a ser irritante. Deixei o ping -t pro meu gateway padrão (uso o dlink em brigde e recebo o ip da antena microtik) e quando ocorria as travadas dava Esgotado o tempo limite do pedido. Não sei mais o que fazer. Qualquer informação eu posso passar, so me pedirem
  12. Bem é o seguinte, enquanto jogo ou não, tenho algumas travadas de internet que chega a irritar pois o jogo congela e volta 4s depois, podendo me fazer perder o jogo e afins. Enquanto assisto lives tenho que recarregar a página toda vez que trava. Tenho uma conexão via radio muito boa por sinal de 2MB, melhor que Oi 10MB, e um roteador wireless Dlink Dir905L. Quando conecto diretamente no cabo bruto, vindo da antena, não acontece nada, mas quando ligo o roteador tenho as quedas. Descobri que o problema está sendo no meu modem pois quando acontece a travada, esgota o tempo limite do comando ping -t, segue prints de enquanto jogo e quando não jogo: QUANDO ACESSAVA A INTERNET SEM JOGAR QUANDO ESTAVA EM JOGO E TRAVOU, AUTOMATICAMENTE VIM OLHAR O ping -t (192.168.0.2 mudei o gateway do modem pra ver se melhorava e nada) Como posso resolver esse problema? Terei que comprar outro modem?
  13. Me desculpe não ter respondido, o forum deslogou e nao recebi a atualização de sua resposta. Bem quando conectado no cabo funciona normalmente. Apos fazer muitas mexidas, cheguei ao ponto de não dar o tal do disconnect mas sim uma perda de pacote rapida de 3s que faz o jogo travar. Mas vou tentar fazer isso que você me indicou adicionado 7 minutos depois z Simultaneamente eu tive tempo limite do pedido para ambos os pings. E 6s antes de eu ter tirado a print, o ping 192.168.0.1(do gateway do router) deu 47ms e voltou a 1ms
  14. Não recebi sua resposta lol. Bom uma parte do problema já resolvi, o canal do wifi estava conflitando com o do vizinho o que melhorou, mas quando ainda há oscilações. O computador esta ligado cabeado no roteador direto, e uma rede wireless está on na casa. Estou começando a achar que é problema do modem. adicionado 0 minutos depois Ouvi dizer que essa marca não é boa pois seus modens causam oscilações.
  15. Bom galera, a uns 2 meses começou o problema. É o seguinte, contratei um serviço de via radio 2mb que por sinal acho muito superior ao da Oi, pois não cai quando chove e fiquei sem internet 2x por conta de manutenções. Ja estou com essa net a quase 1 ano e agora veio o problema. Comprei um Roteador Dlink para distribuir o Wifi e desde que o comprei os problemas começaram. Quando jogo CsGo o ping fica dando uns picos e chega até a 1500 e depois volta ao normal, mas logo da o pico novamente. Quando desligo o Wifi pelo modem os problemas simplesmente somem. Ja tentei de tudo, comprei um cabo novo e nada.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×