Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Lucass Souza

Membros Plenos
  • Total de itens

    37
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Lucass Souza

  • Data de Nascimento 23-08-2000 (17 anos)

Informações gerais

  • Cidade e Estado
    Distrito Federal
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core i3-3220 3.30 GHz
  • Cooler
    K Z2 PCYES 92mm
  • Placa de vídeo
    Gigabyte R7 260x 2GB OC
  • Placa-mãe
    ECS H61H2-M2 V2.0
  • Memória
    Kingston HyperX Fury 4GB 1600MHz DDR4
  • HDs
    HD Western Digital 500GB SATA III 7200RPM
  • Gabinete
    Positivo xD
  • Fonte
    Fonte Corsair CX-430W
  • Mouse
    Logitech G402 Hyperion Fury
  • Teclado
    E-BLUE Cobra II
  • Headset
    Sennheiser HD 202
  • Monitor
    17' SyncMaster 732N plus xD
  • Sistema Operacional
    Win 7
  • Browser
    Chrome
  • Antivírus
    Avast

Meu Tablet

  • Marca e modelo
    Galaxy Tab E 7.0 T11BU

Outros

  • Biografia
    Só estudando por enquanto.
  • Ocupação
    Estudante do Ensino Médio
  • Interesses
    Futuro cientista da computação.
  1. Eae pessoal , estou com um problema com meu tablet , recentemente perdi meu celular e peguei este emprestado , mas , não consigo ver vídeos em 60 fps no youtube com ele , a imagem fica travada , mas o áudio continua rolando , é estranho , por que só acontece em 60 fps , 480p , 360p e os demais não travam e não é por causa de internet , é bem rápida até , 15MB da GVT(Vivo), o tablet é um Galaxy Tab E 7.0- T116BU. Att. Lucas.
  2. Eae pessoas , beleza? Meu headset antigo queimou e estava a procura de outro , andei dando umas pesquisadas e achei esse http://www.kabum.com.br/produto/37149/headphone-sennheiser-hd202-ii-preto , acabei de comprar por 155 reais no cartão , vi bastante comentários positivos sobre ele , e queria a opinião de vocês , alguém ai tem esse headphone? È bom? Sou um jogador casual , jogo dota , bf , darksiders , rpg , mmo , esses jogos ai que tem bastante ação e tal , gosto de escutar músicas como dubsteps , eletrônicas , com uns graves também , e também preciso de um mouse bem custo/benefício na minha faixa de preço que é 200 reais e também preciso de sugestões pra um microfone pra jogo e tal , comunicações , é so isso mesmo valeu ae att Lucas.
  3. Eae povo beleza ?? Então , estou com um problema muito chato aqui com meu mouse , é o seguinte ele é um Fortrek Mouse Gamer Òptico USB Black Hawk OM703 52015 (Comprei por que meu amigo tem um , e achei ele suporte confortável e se ajusta em minha mão) E desde uns dias pra cá ele ta dando um problema de não mexer , mas só acontece com o laser , as setas e o scroll e o botão de DPI continuam funcionando , quando ele para de se mexer o laser parece que desliga , ou o brilho diminui muito , e só volta com pequenas pancadas (e não estou de fazer isso no meu mouse =/ ) , e quando eu deixo ele parado e vou mexer ele eu noto que a um leve atraso pra ele começar a mexer a seta ,tenho outro mouse aqui um simples que comprei na lojinha ao lado de casa e ele funciona perfeitamente , não tem esse problema com o laser , quando eu usava o windows 8.1 não dava o problema , mudei pro 10 ele começou a travar o mouse , mudei pro 7 e persiste o problema e estou no aguardo de colocar o windows 8.1 novamente... Alguma dica ae pro meu problema?? Valeu =D ps: ja testei o mouse em todas as portas
  4. Sei que é meio besta mas , ja tentou reconectar a placa no slot ? Quando eu fui instalar a minha não dava sinal , então reconectei ela no slot e foi =p
  5. Fala povo tranquilo ? Estou com um problema aqui com minha placa de vídeo e tá ***** ... vamos lá é o seguinte , estou jogando GTA V tranquilamente dai do nada me deparo com o seguinte erro "ERR_GFX_D3D_INIT" Pedindo pra reinicializar o sistema e o GTA V , então tranquilo fiz isso e continua a mesma coisa , estava um dia navegando e vi que o problema era devido ao overclock de fábrica , fui lá e reduzi 100 no Core Clock , felizmente o problema parou mas agora o desempenho cai dentro do jogo e isso é paia , comprei a placa pra usar o seu potencial e não ter que fazer underclock que é assim que se chama)pra ela funcionar perfeitamente , e ai ? Tem como vocês me dar uma ajuda ? Isso ocorre tanto no GTA quanto no styx , mas diferente do GTA no styx ele simplesmente fica tela preta e volta com um lag insuportável , no BF 3 ele fica tela preta e mostra o erro "Get device removed..." no BF não muda tanto a diferença na performance mas no GTA é muito notável ... Por favor me ajudem não quero ficar nessa de baixar clocks e não sei o que lá... estou a disposição pra fazer os testes sugeridos ;D Valeu Obs:Estou usando Windows 7 Ultimate 64 Bits Driver 15.4 (Beta) *Guru3d* e sim já testei no 15.7 deu na mesma...
  6. Marca a opção de aplicar o overclock quando a maquina reiniciar... fica la embaixo de profile =D
  7. Fala ae povo tranquilo? Então recentemente adquiri uma r7 260x da gigabyte mas estou com um pequeno problema aqui com as frequências da placa...é o seguinte , o core clock fica em 1188 e o memory clock fica em 1250 no msi afterburner , no programa da gigabyte fica em 5000 , o problema é o seguinte , no gta v devido a este clock o jogo começa a crashar do nada então eu pensei um pouco e reduzi as frequências da memoria e do core e pronto... o jogo não crasha , estranho não ? Agora a pergunta é eu posso jogar jogos com este mesmo clock oc de fabrica ou sou obrigado a reduzi-lo pra não ter crashes ou outras coisas nos jogos ? Sera o processador que não está conseguindo acompanhar a placa? Não é problema com drivers ou alguma coisa , jogo battlefield 3 no ultra a 60 frames e mesmo assim crasha do nada , reduzo o clock e pronto , para de crashar !! Alguem tem uma solução pra mim? Valeu =D
  8. Perfeito ! Placa rodando os jogos totalmente lisos , obrigado amigo ;D Pode trancar =p
  9. Pega ela ae http://pt-br.tinypic.com/view.php?pic=2ci6yp3&s=8#.VauOdPkziko , as duas foram eu jogando gta 5 ... as temperaturas de ambos não passam de 65 graus ficam entre 65-60 ! Ram fica em 5k - 6k Outro link da foto se o tinypic não tiver funcionando ... https://uploaddeimagens.com.br/imagens/x-png--38
  10. então cara , teve mais uma bsod , se puder da uma olhada ai por favor =/ , e depois de eu ter jogado umas 3 - 4 hrs o jogo crashou , parou de funcionar e deu um erro la vou manda o negocio la do bluescreen viewer .... me fala ai como te envio o arquivo e tal
  11. vou testar , boas novas ! testei o novo driver aqui 15.7 e tive um bom ganho na taxa de quadros , coloquei algumas coisas no alto , reflexos 2x fxaa ligado , e 60 fps - 50 fps mas quando estou com o carro em bastante velocidade ai ele pega e desse pra 30- 32 fica beirando , as travadinhas diminuíram , pois era devido ao drive mesmo , e quanto a cpu e gpu a gpu fica a 60 graus - 65 e a cpu fica entre 50 e 40 mas tem momentos em batidas fortes que o jogo cai de 20 fps =' Então , acho que era o driver , coloquei tudo no alto , msaa desligado , reflexos msaa desligado , filtro 16x v-sync metade (pra limitar 30 ) está perfeito , obrigado ^^ Gustavo , poderia me esclarecer uma duvida?? Existe gargalo entre esse meu processador e a vga? Ou tem algo relacionado a placa mãe , se estiver me indiquem uma boa para eu comprar =D Obrigado
  12. Vou citar exemplos , bf 3 jogo no ultra 60 fps e tal sem stuttering ( são raros quando da aquelas mini travadas) mas assim , eu jogava e de vez em quando dava um erro "Get device removed" dx alguma coisa , mas é raro pa***** , l4d2 no ultra sem isso , dota 2 sem isso , gmod sem isso , cs go ultra sem isso , não uso estabilizador mas em alguns desses dao as travadinhas não são travadas mas tipo como posso explicas , frame drops de 2 - 5 ... Então , terminei reiniciar o sistema com o driver 15.7 instalado , executei o gta e adivinha ? bsod na hora não sei por que mas vou tentar executar de novo se não rolar vou desintalar essa ... e procurar outra coisa , desejo rodar esses jogos ai da atualidade no médio com uma boa taxa de frames cara , vejo no yt povo com essa vgazinha ai nos 40 fps mas nos ultra , no high nas resoluções 720 ...
  13. Fala ae povo tranquilo ? Então , to com um problema ***** aqui de resolver , semanas atrás baixei o GTA V pirata sim e peguei e desinstalei pois sabia que não conseguiria suporte aqui então comprei o original *hehe então agora começa a treta , novamente vou por as configs do meu PC : i3 3220 3.3Ghz //R7 260x 2gb Gigabyte // Fonte cx 430w // Placa mãe Ecs h61h2-m2 // hd 500gb // Cooler Box Intel // pois é , iniciei o gta v e tal com tudo no extremo do baixo , até o alcance no 0 , v-sync off , tudo desligado , fullscreen 1360x768 e mesmo assim cara , fica nos 40 fps , 30 fps e quando to andando de carro chega a pegar os 25 fps cara !! Sem contar os crashes que falam que O gta parou de responder ou o tal do erro Get device removed , d3d_gxg init num sei o que , serio ,isso é normal?? Meu primo ele tem uma hd 6xxx e roda gta v no médio a 50-60 fps sem o stuttering (mini-travavas) seria algo relacionado com a placa mãe? ou o processador , estava usando o driver 15.4 , agora vou testar o 15.7 e o mais estranho é que em partes de grama ou outras partes a textura fica tipo uma grade , mini quadradinhos sei la vei , to preocupado mano porque a vga é novinha e to com medo de que já esteja dando pau =/ Me ajudem por favor valeu. (foi mal os erros de pt-br)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×