×
Ir ao conteúdo
  • Cadastre-se

Rmakarov

Membro Júnior
  • Posts

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Rmakarov

  • Data de Nascimento 12/09/1993 (28 anos)

Informações gerais

  • Cidade e Estado
    são sebastião do paraíso
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 5600x
  • Cooler
    DeepCool Gammax L240
  • Placa de vídeo
    Rx580 Msi Armor MK2
  • Placa-mãe
    B450 Aorus Elite V2
  • Memória
    Memória DDR4 Geil Evo Potenza, 8GB, 3600MHz,
  • Gabinete
    Aerocool Mechatron
  • Fonte
    Sharkoon WPM Gold Zero 750w
  • Mouse
    Logitech G502
  • Teclado
    Corsair K68
  • Headset
    Takstar Pro 82
  • Monitor
    Samsung 75hz
  • Sistema Operacional
    Windows 10
  1. Consegui resolver após testes de memória, um dos pentes que comprei veio com defeito, solicitei rma com a terabyte e não tive mais problemas após retirá-los, o novo pente chegou e o pc está funcionando perfeitamente.
  2. Ainda nada de conseguir resolver meu problema, troquei de fonte para ver se sanava já que a minha era antiga e não consegui fazer o problema parar. Não sei mais o que fazer
  3. @RS Faria Fiz uma instalação limpa, mais de uma vez ainda.
  4. Fala ai pessoal, Em setembro desse ano tive problemas com o meu kit antigo. Ai fiz um upgrade para um Ryzen 5 5600x, placa-mãe B450 Aorus Elite V2 e 2 Memórias DDR4 Geil Evo Potenza, 8GB cada, 3600MHz. Permaneci com a fonte EVGA 600B com 7 anos de uso e a minha RX 580 Msi com quase dois anos de uso. Desde que instalei o kit novo venho passando por problemas de crash de driver da AMD, já tentei diversas opções como atualização de driver para diversos modelos, troca de local de instalação dos arquivos variando entre SSD e HD, troca de posição de memória e realizei as mais diversas opções de solução de problemas de resolução dos crashs dos drivers da AMD, tentei realizar undervolt na placa de vídeo. Utilizo dois monitores e já testei cabos separados e monitores separados e o mesmo erro aconteceu. Tentei em outra tomada, tentei em outro filtro de linha. Monitoro temperaturas e está tudo dentro do esperado, nada fora do normal, o gabinete é arejado e possui fans para entrada e saída de ar. Uso um hyper 212 para refrigerar o processador. O crash só ocorre após alguns minutos ingame, em vídeos e uso normal do windows não ocorre nenhum problema, o que ocorre é que a tela pisca (como se fosse na instalação do driver) e aparece a mensagem de que o driver apresentou problemas. Antes de realizar o upgrade com minha config antiga um i7 3770, não ocorria esse problema de forma alguma. Estou com um pé atrás sobre a fonte por ter tantos anos de uso e infelizmente não possuo ninguém que tenha uma fonte para testar, fiz teste de memórias com o MemTest86 e obtive erros do pdf em anexo. É possível que um desses itens venha a causar os crashs que venho sofrendo? MemTest86-Report-20211113-152348.pdf
  5. Boa tarde, troquei as peças do meu PC, mas faltou a placa de video e agora me surgiu a oportunidade de comprar outra, porém precisarei de outra fonte, qual vocês me recomendam?<br /> <br /> Placa de video: r9 270x 4gb ddr5<br /> Processador: AMD FX 8350 <br /> Placa mãe: Asus M5A78L-USB3<br /> 2x Memória Kingston HyperX 1600mhz<br /> HD Interno 1TB Seagate Barracuda e 500gb Samsung.<br /> <br /> Minha fonte é 550W comprei de um amigo, ela é de uma marca de coolers, nome meio em japonês, se eu não me engano kamariki III

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!