Ir ao conteúdo
  • Cadastre-se

Coxa doido

Membro Júnior
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    curitiba
  • Sexo
    Masculino
  1. Entendi. Quando for fazer um up ou ate mesmo trocar toda a conf eu peço umas dicas. Mais uma vez obrigado pela força.
  2. Talvez um core 2 duo 3.0 fosse melhor?
  3. A fabricante (asus) poe a disposição somente a BIOS de 2010. Então devo trocar a mobo? Agradeço a todas as respostas.
  4. Mas quando eu instalo somente a memória nova ela só reconhece 1gb.
  5. Então as duas tem q ser 667 ou 800?
  6. No everest aparece 2 rank 8 banks (isso na memoria antiga) 1 rank 8 banks memoria nova.
  7. Não cheguei a fazer o teste, mas descobri o erro. A memória nova é single rank e a placa reconhece dual rank.
  8. Vou testar a RAM nova, pois a antiga esta normal. Assim que tiver o resultado menciono aqui.
  9. Obrigado. Sim vi o tópico todo, realizei vários procedimentos. Aparece 3gb instalada e 3gb utilizavel na bios. Resetei a bios, atualizei a bios, formatei o pc, limpei os slots, limpei as memorias, ja inverti as memorias e ja insatalei cada uma sozinha. A memória nova (800mhz só aparece 1gb). Baixei o CPU-Z e o Everest, ambos mostram q a RAM é de 2gb. Tentei o RivaTuner, mas é para o XP. MOBO - p5kpl-am RAM - 2gb ddr2 667 / 2gb ddr2 800 (acho q o problema é de compatibilidade) Processador - Intel ® Pentium ® Dual core 2.0 E2180 Placa de Video - Geforce 8600gt 512mb ( o problema
  10. Estou com o mesmo problema e não consigo resolver.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!