Ir ao conteúdo
  • Cadastre-se

Jones Torres

Membro Júnior
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá, Colegas. Eu tenho um RAZER KRAKEN PRO 2015. e o plugin foi torado por minha cadela. o fio foi mordido para ser mais exato. desde então, para não perder o headset decidir apenas trocar o plugin p3 Usando está foto fiz a fiação no plugin, que ficou mais ou menos assim: Gostaria de saber duas coisas. A primeira é se é possível eu fazer com qualquer plugin p3 o microfone voltar a funcionar e se sim, como. também se é possível, caso haja a possíbilidade de colocar esse cabo, que é p3 para audio e voz, p
  2. Já verificou o gerenciador de dispositivo? Painel de controle>Gerenciador de dispositivo. vê se há algo com com a imagem triangular com uma exclamação.
  3. Então galerinha, este problema esta dando dor de cabeça. Esse celular todas as vezes, sem exceção, que é bloqueado(pressionado o botão de bloqueio de tela) apaga normalmente a tela mas quando pressionado novamente ele volta com uma tela escura, com luminosidade, porém sem sinal de tela. é possível mexer nele normalmente, porém sem visibilidade nenhuma por causa da tela preta. O display foi trocado a 1 semana, e o problema ainda persiste. gostaria de saber se tem alguma coisa a ver com hardware ou software. aguardo ansiosamente os questionários e as possíveis soluçõ
  4. Olá, pessoal do Clube do Hardware. Estou com um problema muito chato, que não faço ideia do que seja. Meu notebook, LENOVO Z400TOUCH, funciona normalmente todos os dias, roda jogos normalmente, como GTAV; CS:GO; WATCH DOGS; ARMA3... porém, hoje, quando fui jogar normalmente como de costume CS:GO percebi um lag, muito grande, e meu fps, de 70 foi para 15/17. De doer o coração. Então, fui tentar encontrar o erro de algumas formas, verificando se a placa estava intacta, se por eu está jogando e usando em uma TV (sempre quando jogo, jogo apenas com uma tv), v
  5. Bom, consideremos Resolvido. Desbagacei o adaptador, e deixei a polaridade invertida a "original, ficou uma bagaça mas ficou correto agora.
  6. Acabei de desmontar o bicho, vou tentar resolver só. paciência que é bom, já n tenho mais... porém solicitei outro ao vendedor.
  7. Não quero atingir a garantia, antes de saber o real motivo deste "problema"
  8. Seu anti-vírus pode está interferindo. R: Desative os anti-vírus para tentar acessar. Sua conexão precisa de autorização PPOE? R: Caso não, tente reiniciar o seu modem. Seu driver de rede está devidamente atualizado? R: Clique com o botão direito na barra de tarefas e vá em Menu Inicial>Painel de Controle>Gerenciador de Dispositivo> verifique se há uma exclamação, caso exista, clique com botão direito e em seguida atualizar driver. Teste: Tente conectar a internet usando um cabo de rede.
  9. Olá, pessoal do Clube do Hardware. Estou com um problema, talvez conhecido de vocês. Meu notebook (Z400TOUCH, LENOVO) tem apenas uma entrada para áudio e fone, dificultando a vida de um Gamer ao comprar seu Headset. Então, para não haver problemas com meus antigos e queridos headset, decidir comprar um adaptador simples para meu notebook usar meus Headset. Aí começa o problema, porque o adaptador inverte a polarização de todos os fones que ponho na entrada. tudo fica normal, tudo funciona do seu modo correto, porém as polarizações são invertidas. Não sei se isso
  10. Comprei uma placa mãe semi-nova com um processador I3 (também semi-novo) e instalei tudo direitinho, quando fui ligar, com um HD(já usando antigamente por mim), e duas memorias, ele iniciou até a hora de carregar o windows, (aquela cena onde aparece Iniciando o windows) aí em seguida ele trava e reinicia. já troquei o processador por outro e o HD em outra maquina todos funcionam perfeitamente, ao trocar as memorias ,entre os 4 sloot que ele tem, chegou em uma hora que bipou em um sloot, provavelmente, acredito eu, que não tenha funcionado o mesmo, porém nos outros ele continuava o processo
  11. Verifique se o Bios CFG está lá.. ele normalmente é amarelo como o da foto da direita.. Abraços.
  12. Galera, eu estou tendo um problema com o jogo Police Crime Action, todos os drives da minha maquina e as configurações do hardware são boas o suficiente para rodar o jogo, sendo que eu instalei e ele sempre da um problema de na hora de iniciar o jogo após criar uma carreira e ir para o jogo ele fecha e o windows fica procurando erro... o que deve ser? abraço, obrigado.
  13. meu caro amigo @alissomrex eu fiz tudo como indicado o pc bipou quando estava sem memoria e quando coloquei de volta ja limpa por borrachas e limpadores de contatos, ela deu o bip como sempre( que é apenas um de inicio e normal) mas a imagem não vai para nenhum monitor.
  14. Boa noite, tudo bem pessoal?! meu computador o CPU não transmite imagem para nenhum dispositivo de imagem como tv e monitores, ele parece está funcionando perfeitamente os hardware todos aparentemente ligam e rodam os cules como se nada tivesse acontecendo. já realizei alguns testes como limpeza geral, trocas de fios e monitores, possuo uma placa de video e de costume eu sempre conecto a ela o video. esse problema aconteceu depois de eu fazer uma jogatina em minha tv, após isso não transmitiu mais imagem para nenhum dispositivo, a led do monitor acende azul e logo em seguida fica laranja,

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!