Ir ao conteúdo
  • Cadastre-se

Code Beater

Membro Pleno
  • Total de itens

    18
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Code Beater

  • Data de Nascimento 23/12/1994 (26 anos)

Informações gerais

  • Cidade e Estado
    Itaguaí/RJ
  • Sexo
    Masculino
  1. @Rakaro Funciona em outros sim. Vou abrir e remontar, se não resolver eu busco a confirmação de um especialista (sobre a placa-mãe)
  2. @Streme Já esta atualizada Mesmo estando atualizada eu baixei e passei por cima, o problema continuou e após ficar remoendo o problema na cabeça, reiniciei o PC e o problema foi resolvido. Agora eu não sei porque mesmo sendo a mesma versão era esse o motivo do problema... enfim, obrigado.
  3. Esse problema também acontece na BIOS, acho que é algo da placa-mãe com defeito.
  4. Aperto uma tecla não vai e tenho que clicar varias vezes pra ir e tem vez que vai mais de uma vez Ações feitas com mais de uma tecla é muito difícil de conseguir realiza-la. Em geral o tempo de resposta é longo. Formatei o PC (antes era W7 agora é o 10) e continuou a mesma coisa, comprei um teclado novo e continuou o problema e conectei em outras entradas USB e o problema continuou. Me Ajudem por favor
  5. Eu não comprei ainda @RobotXP. Acho que irei comprar o Play mesmo, valeu.
  6. Da um chkdsk pra ve se tem problema
  7. @RS Faria Eu olhei umas mas não cheguei em uma conclusão... Eu quero apenas as opiniões de qual é melhor! Isso me ajuda-rá a decidir
  8. Qual dos dois porque tava lendo que o de 2014 é mais potente embora tenha camera pior mas a duração da bateria do Play parece ser maior... Enfim to em dúvida, qual escolho? Vou comprar amanhã um dos dois.
  9. Bem, não acho que seja ela mas, obrigado pela ajuda. @Edit: 2 de Maio Resolvi o problema trocando a posição dos pentes da ram. Antes estava 4-2 e estava reconhecendo só o primeiro pente (o de 4 GB) agora está 2-4 reconhecendo os dois e me permitindo usar os 6 GB totais.
  10. Bem, a fonte não tem nem 4 meses... o processador é da AMD, um FX-6300. A versão da BIOS eu já olhei, está atualizada, a ultima atualização foi no ano passado eu acho.
  11. O que a fonte tem a ver com o esse problema?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!