Ir ao conteúdo
  • Cadastre-se

Pedro Bruneli

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. mas uma VS600 da conta? é q eu tenho um tio q consegue pra mim a fonte por preço de custo, eu pago bem mais barato q o normal, e ele n tem essa Cx 550
  2. é entao, aquela fonte la eu usava pra uma gtx 650 e i3 4º geração, irei trocar por uma VS600 mesmo, vou ver se resolve.
  3. Como nao estou em casa ainda, vou verificar o modelo e utilizacao da VGA depois, pois só testei da GPU e CPU. A resolução é 1920x1080 A fonte nao consegui encontrar uma igual na internet para mostrar. Vou verificar tudo mais tarde quando eu chegar. caso seja util, o uso de GPU nos jogos fica entre 50 - 60 e cpu se nao me engano uns 50% mas irei refazer o teste hoje a noite.
  4. Bom pessoal, ja faz um tempo que comprei meu computador e fui trocando as pessoas, agora ele esta com as seguintes configurações: Processador: i7 6700 Placa de video: Gtx 1060 6GB Memoria: 8GB DDR3 placa-mãe: B150M 3 gaming Ssd: 120GB HD: 500GB Fonte: Atx power 500w Nao consigo rodas os jogos como eu deveria, GTA por exemplo esta rodando a 50fps tudo no low e assim vai. O problema é na fonte?
  5. ALGUEM SABE EXPLICAR Quando eu mudo pra 1280x960 fica a 150 - 200 fps mas pra mim fica lagado, e quando eu mudo pra 1024x768 o lag sai e fica a 250 - 300 fps (PS: Antes eu rodava lisinho na 1280x1024 agora n to conseguindo nem na 1280x960 :/)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×