Ir ao conteúdo
  • Cadastre-se

kent davidge

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Belo Horizonte/MG
  • Sexo
    Masculino
  1. Tentei. O programa retorna a mensagem: "Unable to lock device. Make sure you do not have open files on this device and try again." É como se eu tivesse arquivos abertos no pendrive. Mas não tem nada no cartão de memória. Detalhe: quando coloco o cartão no celular, consigo formatá-lo. Mas quando o coloco no pendrive novamente, ele aparece como não formatado. Não acredito que seja problema no cartão de memória, visto que tenho outro cartão funcional que também dá esse mesmo problema no pendrive.
  2. Feito. A mensagem que o CMD retorna é: "O tipo do sistema de arquivos é RAW. CHKDSK não está disponível para unidades RAW."
  3. O diskpart também retorna o "erro de verificação cíclica de redundância".
  4. Meu pendrive é daqueles que coloca cartão sd. Quando conecto o pendrive no Windows, ele só fica carregando. Sei que não é problema no cartão sd, pois ele funciona normalmente no meu celular. O Windows pergunta se quero formatá-lo, mas dá erro quando tento. O CMD do Windows acusa "erro de verificação cíclica de redundância". O que faço? Só quero instalar o Windows pelo pendrive.
  5. Não, e não é problema na rede elétrica daqui, pois já testei em vários lugares, com várias tomadas.
  6. Como disse, a outra placa mãe que eu tinha tava apresentando o mesmo problema. Testei com outra fonte e continuou a mesma coisa. Aí pensei que podia ser o processador. Então troquei processador, placa mãe e memórias, é tudo novo agora. Mas o problema continua, sendo que por estar acontecendo isso que relatei com o cabo, penso que o problema é na placa mãe mesmo, ela deve ter vindo com problema. Será que sou tão azarado ao ponto de a placa mãe e a nova estarem apresentando o mesmo problema?
  7. Minha placa mãe MSI B85M-E45 fica reiniciando quando tô jogando, outras vezes desliga e pra ligar de novo tenho que fazer o seguinte: abro o gabinete e dou um toque com a mão no cabo de 12 pinos que alimenta a placa... Detalhe: não é problema no cabo da fonte, e desde a primeira vez que fui ligar a placa, deu esse mesmo problema. Pensei que era o cabo que tava "bambo" mas não é. Só posso concluir que é problema na placa mãe. Estou certo? (Detalhe importante: essa placa mãe é novinha, pois a antiga depois de 6 anos, tava apresentando esse mesmo problema)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!