Ir ao conteúdo
  • Cadastre-se

ecarlessi

Membro Júnior
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre ecarlessi

  • Data de Nascimento 12/10/1959 (61 anos)

Informações gerais

  • Cidade e Estado
    Catanduva
  • Sexo
    Masculino

Meu Smartphone

  • Marca e modelo
    Samsung

Meu Console

  • Modelo
    A5
  1. Bom dia! Problemas solucionados, Transistores com solda fria. Funcionamento perfeitamente. Grato. adicionado 1 minuto depois Obrigado Professor!
  2. Por favor um auxílio. Não sou técnico mas entendo eletrônica. Micro system Aiwa, saídas: um canal som distorcendo e outro volume baixo . Gostaria de instrução onde devo começar os testes.
  3. BcpetronzioBoa noite! Troquei todos componentes conforme orientado, mas os canais nao sintonizam com perfeicao, teria alguma outra solucao? Obrigado.
  4. tudo bem Mestre? eu aqui outra vez, vou providenciar os componentes e trocar. obrigado, depois falo o resultado.
  5. Bom dia amigos! faço a busca dos canais a TV encontra mas não com perfeição, tenho que corrigir na sintonia fina,fica perfeito, mas se desligo ou mudo de canal volta a ficar ruim. Agradeço se puderem me auxiliar.
  6. OK! troquei o R410 a Tv FUNCIONOU, so tenho que agradecer, nem acredito. Obrigado.
  7. Troquei o Q404 e o C407, não ligou, mas está chegando tensão de 125v no C853 e C854.
  8. Comprei, se tiver um tempo troco hj. Obrigado.
  9. Beleza! Hoje vou comprar e trocar os dois. Grato
  10. Bcpetronzio Ttirei o diodo D807 e o capacitor da placa, testei o diodo esta ok, mas desculpe a ignorância nao sei testar o C407. Obrigado pela atencao! OBS: Na semana passada acompanhei seu topico com Weverton laplaca: http://forum.clubedohardware.com.br/topic/1109431-tv-samsung-cn-5055z-n%C3%A3o-liga/ e segui suas orietacoes, substitui os 2 capacitores e o transistor informado e a tv funcionou. Mas quando coloquei na caixa fui ligar e nao ligou. Bcpetronzio testei o Q404, parece estar em curto, pois todos terminais dao passagem de corrente.
  11. Medi a tensão e está 0 zero!
  12. Boa tarde! Amigos, Minha TV cz5055 não está ligando,o led acende e quando pressiono o botão ligar faz leve som e só . Não sou experto em eletrônica mas me viro bem. Agradeço se puderem me orientar, considero um desafio. Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!