Ir ao conteúdo
  • Cadastre-se

joao azzolin O.

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @simforoso não tem nenhum windows instalado, o desktop eh novo, chegou a lutima peça ontem ( a placa de video) e na hora de ligar me deparo com esses problemas... Vou mandar um email para a loja q me vendeu a placa... Obs2: o hd também é novo, nunca foi usado... Os cabos estão todos certos, já q o pc reconheceu os outros hds então creio q n seja problema nos cabos... Sobre a demora na inicialização e ele nao ler os comandos del e f2 e só inciar a bios por causa que acho que possui um sistema de inicialização forçada, poderia ser incompatibilidade com memoria?? Se fosse acusaria alguma coisa na bios?
  2. Meu setup: Asus rog strix b 350 f Ryzen 5 2600 Vga gigabyte 1060 6gb windforce Corsair lpx Vegeance 3000mhz 2x8 v.5.32 Fonte be quiet 600w 80 Plus Silver Olá galera, estou com dois problemas... O primeiro não sei se é bem um problema, possuo uma ASUS B350-F ROG STRIX, ao iniciar o pc aparece para apertar del ou f2 para acessar a bios porém ao precionar qualquer uma dessas teclas nenhuma inicia a bios, depois de um tempinho a bios é iniciada forçadamente sozinha (creio q seja a opção de forçar inicialização de bios que tem na placa) E nela iniciando sozinha o teclado funciona normalmente. Devo extornar a placa? O que pode ser? * Já tentei apertar todos os botões do teclado e nehum funciona naquela tela, somente depois q a bios eh iniciada forçadamente. pode ser incompatibilidade com Memória? Isso não eh o pior, mas eh chato esperar quase 1/2m pra poder entrar na bios... O segundo é... Na bios nao reconhece meu Hd (seagate barracuda 1tb 7200rpm modelo ST1000DM010) E ao tentar instalar o windows aparece as vezes mas com espaço de 0MB e ao atualizar a lista de hds as vezes ele some e nao aparece mais. Testei outros 2 hds porém são de notebooks e bem velhos, 7/8 anos atrás e um até chegou a instalar o windows mas depois q "concluiu" a instalação ele ficou naquela tela roxa do windows e não terminou a instalação, e como acho q pelo hd ser mt velho deve estar muito danificado e não consegue ler os arquivos, mas ao menos o windows reconheceu o WD e o outro Hd Samsung. Menos o barracuda... Minhas dúvidas são devo pegar outro barracuda ou vou em um WD? Se o windows e a placa-mãe reconheceu os outros hds o problema eh nesse barracuda certo? Li em outros lugares que os barracuda estavam dando problema... Alguém me da uma luz, to super ansioso pra poder por essa maquina pra funcionar, nem q seja pra abrir o paint Dúvida rápida: tem como abrir o windows de um hd q foi instalado em outro computador? porque tentei rodar o windows do hd do meu notebook no desktop e deu erro, isso seria mais um indício de defeito em algum hardware? Obrigado, desculpa o textao.
  3. É que vi em uns foruns gringos que tava dando pau, porque minha versão é 3.32 e na QLV está somente a versão 3.39... Obrigado, segunda feira chega minha placa de vídeo, vou deixar tudo no esquema só pra faltar encaixar ela! Espero que rode!! Obrigado
  4. Olá, eu possuo um Asus Rog Strix B350-F Gaming e comprei uma memoria Vegeance LPX 2*8 (16Gb) serie (CMK16GX4M2B3000C15)... infelizmente vi só agora que ela nao está na lista de RAMS compativeis com a placa Será que vai rodar? Estou com medo de abrir e perder a garantia e ela nao rodar
  5. @Angern Essa é a minha fonte Corsair VS650 PC netvoeding 650 W ATX 80 Plus Link: https://www.conrad.nl/p/corsair-vs650-pc-netvoeding-650-w-atx-80-plus-1548371?WT.mc_id=remarketing:criteo:feed:1548371&utm_source=criteo&utm_medium=remarketing&utm_term=1548371&utm_campaign=feed Essa 580 eh boa? Mas está mais cara que a Gtx da gigabyte que eu ia pegar...
  6. Galera vi que lançou a linha ASROCK de placas de vídeo e o preço da Phantom Gaming X Radeon RX570 8G OC me deixou interessado... Alguém conhece o potencial dessa placa de vídeo? Estou entre ela ou uma gtx 1060 6gb O link das placas ASROCK : https://www.asrock.com/Graphics-Card/index.asp Meu setup é: MTBoard: asus b350-f rog Ram: 2x8 3000mhz Hd: 4T Barracuda 7200 Fonte 650W plus Gpu Ryzen5 2600X
  7. @edit Galera a placa de videi 1060 6gb mais em conta que achei foi essa https://m./graphics-video-cards/pp_708733.html?wid=1433363&currency=EUR&vip=2275151&gclid=CjwKCAjwsdfZBRAkEiwAh2z65qyNiuYygvC2ZV4-7InRm5U-MZxKSlc5-lpRR9ckllvYMlGbz9gGyRoCiEEQAvD_BwE Nunca ouvi falar da Colorful, é boa?
  8. @aeonflux513 Vou pegar o Processador nesse site: https://www.alternate.nl/AMD/Ryzen-5-2600X-3-6-GHz-(4-25-GHz-Turbo-Boost)-socket-AM4-processor/html/product/1431730?event=search placa-mãe: https://azerty.nl/product/asus/3086319/rog-strix-b350-f-gaming-moederbord-atx @rusty1 A placa-mãe não tem uma influência notável no desempenho do computador? E sobre a placa de vídeo, eu necessito pegar uma muito forte? Acho que uma GTX 1060 6 Gb é muito parruda, não ta sobrando desempenho no pc? Sei q nunca é demais, porém queria economizar...
  9. Certo! a Ryzen 2600 está 222 Euros, e como estou com o teto de gasto até 250 por mês, vou ter q adiar as memorias esse mes que vai entrar hehe. Quanto a placa de vídeo, no site diz que tem suporte para os novos Ryzens, mas como eu nunca comprei nada do tipo por aqui (estou somente a 1 ano aqui) não estou acostumado com as lojas e seus procedimentos... As memorias também vão Subir para a casa dos 200 euros, mas enfim, A configuração está bacana? Se ninguém sugestionar algo sobre placa-mãe para eu economizar um pouco, vou acabar pegando essa mesmo...
  10. Olá amigos do Clube do Hardware, sempre fui um Ghost aqui no fórum, mas finalmente estou tendo condições financeiras para montar meu PC. Quero montar uma maquina capaz de rodar todos os jogos da atualidade e também ter a capacidade de fazer Stream. Vale ressaltar que moro na Europa e os preços são um pouco mais acessíveis para mim, mas não quero gastar muito pois tenho outras prioridades. Se puderem me ajudar, agradeço desde já. Por enquanto eu escolhi as seguintes configurações: Placa-Mãe: Asus ROG STRIX B350-F GAMING - 122 Euros Processador: AMD Ryzen 3 2200G, 3,5 GHz (3,7 GHz Turbo Boost) (Wraith Stealth cooler, Radeon Vega 8 iGPU) - 169 Euros RAM: HyperX Predator - DDR4 8 GB: 2 x 4 GB - DIMM 288-PIN - 3000 MHz / PC4-24000 - CL15 - 1.35 V - 114 Euros HD: Aceito sugestões Placa de Vídeo: Aceito sugestões SSD: Futuramente colocarei um. Caso conheçam opções mais baratas de placa-mãe gostaria que me deixassem sua sugestão... a ROG B350 está por 122 Euros, e optei por Asus pois tenho medo de pegar MSI ou Gigabyte pois vi alguns artigos que elas estão com problemas de incompatibilidade com os Ryzen 2ª Geração. E na real to pegando essa Asus ROG rezando pra ser compatível de fabrica com o R3 2200 G se não to fu****. Se tiverem sugestões de outras configurações me indiquem por favor! Obrigado!
  11. obrigado, estarei analisando e logo menos posto algo, valeu @dif
  12. Olá, gostaria de saber como eu poderia fazer para desenvolver um sisteminha de stream para meu website. Qual linguagem / ferramentas teria que usar para desenvolver tal plataforma Eu gostaria de dar aulas por ex, via webcam. Fazendo (acho que esse é o termo) stream para os cadastrados. Me deem uma luz...
  13. Olá. Atualizei ontem meu win7 sp1 para o win10 via windows update. Ao "executar" pela primeira vez, tudo ok, deu algumas travadas mais nada muito sério. Consegui até rodar o adobe premier cc 2015. Mas o windows pediu uma reinicialização importante. Então após fazer login, uns 15's depois de carregar o sistema, a tela do computador piscou algumas vezes e deu uma travada como se o "explorer.Exe" estivesse travado e depois a tela ficou totalmente preta. Entretanto o ctrl+alt+del ou o ctrl+shift+esc funcionam normalmente. @@@@@@@@@@@ Tentativas => 1 - apertar CTRL+SHIFT+ESC > new task > "exeplorer.exe" [ NÃO FUNCIONAL ] 2 - ficar ligando e desligando o computador "pedreiramente" até aparecer o reparar/modo de segurança/etc [ NESSA PARTE ELE TRAVA ] ( Ou seja não consigo usar a repair tool ou qualquer outra alternativa que da, quando eu seleciono uma, fica "selecionado" mas não ocorre nenhuma outra ação, PS: ficou 1hra e meia nisso ) ou seja [ NÃO FUNCIONAL ] 3 - apertar F8 ou Shift+F8 para desativar inicialização rapida [ NÃO FUNCIONAL ] 4 - por algum milagre eu consegui abrir uma pasta do windows, conseguindo assim também, acessar o painel de controle... {PS: A TELA PRINCIPAL "DESKTOP" AINDA CONTINUAVA PRETA...} ... tentei atualizar o drive da placa de vídeo e ela informava que ja estava na ultima atualização. 5 - tirar a bateria e deixar só pela fonte (LI TAMBÉM QUE PODERIA SER CONFLITO COM A BATERIA. ????????) Li na gringaiada que pode ser um problema de conflito com a placa de vídeo. Ainda não achei uma solução para tal problema, voltei para o win7 mas o 10 está tão bonito Aguardo um EXPERT ou alguém que trabalhe na microsoft <3 :eek: :rolleyes: :rolleyes: @Up

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×