Ir ao conteúdo
  • Cadastre-se

Fred Urtica

Membro Júnior
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Minas Gerais
  • Sexo
    Masculino
  1. Senhores, tudo bem? Uma dúvida, pretendo usar um SSD naquelas baias de DVD que substituem o DVD ROM. Aquelas onde podemos usar um HDD no lugar. Eu estava usando um HDD nesta baia. Mas notei que aparentemente o HDD desligava por um período de inatividade. Toda vez que eu acionava algum arquivo do HDD, escutava ele ligando o motor. Mesmo deixando noas configurações de energia para nunca desligar o HDD nem outro componente, ele desligava na baia. Minha preocupação é este liga/desliga do SSD (ou até mesmo do HDD) nesta baia. Se isto pode causar algum problema no SSD.
  2. Senhores, como vão? Tenho uma dúvida que é a seguinte. Compre aquelas baias para HD/SSD que são colocadas no lugar do DVD no notebook. Instalei um SSD internamente e o HD do notebook foi para esta baia. Até aí tudo bem. Notei que quando clico em alguma pasta do HD que está nesta baia, é como se ele estivesse desligado ou em stand-by pois escuto o HD iniciando o motor para então abrir a pasta ou carregar um arquivo. Já verifiquei o HD via programas que lêem o SMART e está tudo ok. Talvez seja uma configuração do windows 10 que desliga a baia do HD depois de
  3. Beleza, obrigado pela dica. Vou ver aqui se consigo.
  4. Sim tenho o driver original. É para Windows 8. Se atualizo o driver com este arquivo, o Windows 10 substitui pelo dele após o reboot.
  5. Olá pessoal. Preciso de uma ajuda com minha placa de rede. Tenho um notebook Acer V3-571G com a placa Broadcom NetLink Gigabit Ethernet. O HW ID é PCI\VEN_14E4&DEV_16B5&SUBSYS_06471025&REV_10 Estou usando o Windows 10 Single Language. Por alguma razão que não conheço, o windows fica derrubando minha placa de rede,com isto, entra automaticamente o wifi. É como se ele desativasse a placa de rede. Quando eu usava o windows 8.1 isto não ocorria. Usei por um tempo também o ubuntu e o erro não acontecia. Quando isto ocorre,
  6. Pessoal, tudo bem? Je ase podem me ajudar? Eu tenho hoje uma internet de 120MB com a Net. Isto a mais de um ano. Quando contratei, me entregaram um router Humax HG100R-L4. Na época e por um bom tempo eu sempre conectava via cabo o meu desktop a velocidade de 1Gbps. E com isto atingia sempre os 120Mb. De uns tempos para cá notei que as conexões estava um pouco mais lentas. Verifiquei a placa de rede e agora passei a conectar a 100Mbps, não mais a 1Gbps. Como precisava resinstalar meu computar, fiz tudo do zero pensando que poderia ser algum problema de driver ou outra coisa. Acontec
  7. Sérgio, grato pelo retorno. O estranho é que na faixa de IP antiga, antes de segregar a rede, funcionava. Todos os D-Link tinham IP fixo. Vou continuar pesquisando e se não encontrar uma solução legal, vou fazer isto mesmo, deixar o AP pegar IP via DHCP com reserva pois preciso do IP ser sempre igual para o RADIUS autenticar.
  8. Pessoal, tudo bem? Estou tentando configurar na minha empresa alguns access point D-Link DAP 1360 (HW version F1 | Firmware: 6.08). Tivemos que criar VLANs diferentes aqui na empresa. Criei uma VLAN para WIFI, onde uma faixa de final 2 até 49 é fixo, ou seja, para usar nos APs, e a outra faixa (50 em diante) para DHCP dos clientes. Tudo máscara /24 (255.255.255.0). Tenho alguns AP da AP Router. Estes eu consegui colocar funcionando sem problemas, com IP fixo e tudo o mais. Porém os da D-Link não. Se eu deixo o D-Link conectado na VLAN de WIFI e pegando IP pelo DHCP, eu
  9. Olá a todos. Gostaria de saber se tem como bloquear via registro ou GPO local as alterações que ocorrem aparentemente após atualizações do Windows 10 e do Edge para que as configurações do Edge não se percam. Tenho notado que já faz um tempo que após algumas atualizações do Windows 10, o Edge simplesmente perde todas as configurações, redefinindo tudo. Eu perco as configurações de página inicial, local de download, o que limpar quando clico crt+shift+del, dentre outras coisas. Tenho que ficar redefinindo tudo de novo. Achei isto um absurdo pois o IE não tem esse problema, bem co
  10. Pessoal, alguém sabe como registrar o IP reverso no DNS do Registro.br? Transferi minhas entradas de DNS, que são poucas, para o Registro.br, matando meu servidor interno de DNS (ainda tenho o backup dele). Porém eu estou tendo problemas para fazer o reverso dos meus IPs. Isto ocasionou problemas no envio de e-mail para alguns endereços por não conseguir fazer o reverso e achar que as minhas mensagens são spam. Procurei na internet, no site do Registro.br e nada. Os tutoriais deles são muito fracos. Entrei em contato com o suporte e não consegui nada. Alguém já passou p
  11. lucasishii, puxa, obrigado pelas dicas. Ajudou bastante. Acho que as duas ideias que você apresentou são as melhores opções mesmo. Valeu.
  12. Pois é. Os PLCs ainda são muito caros para o nosso padrão (kkkk). Eu liguei o roteador wifi da Dlink como repetidor e consegui configurar tudo ok. Segui os passos do manual e deu certo. Coloquei o mesmo SSID e senha do roteador da Net. Assim não preciso ficar trocando de SSID quando estiver em lugares diferentes da casa. Porém quando conecto ao repetidor a internet fica uma porcaria. Fica bem lento. Nos testes de velocidade, caiu para 4 Mbps. Se eu conecto no wifi do modem da Net, a velocidade nos testes chega sempre aos 30Mbps. Poderia ser algum problema de
  13. Olá a todos. Preciso de um help sobre configurar um storage com fibre channel em um servidor Windows 2012 R2 com placa HBA. Este servidor fará parte de um cluster hyper-v onde já tenho um outro servidor em funcionamento. Este servidor em funcionamento já está configurado com o mapeamento dos volumes no storage. Possui também uma placa HBA conectada ao storage via fibre channel. Ao consultar o storage, este me mostra que o servidor atual aparentemente está conectado via iSCSI e não via FC. No storage, quando mando criar um novo host, ele pergunta
  14. Olá pessoal. Gostaria de confirmar uma coisa que estou pensando. Tenho um desktop que está em um quarto onde não chega o sinal de wi-fi muito bem e também não consigo passar um cabo de rede pois os conduítes são antigos e pequenos. Não tenho placa de rede neste desktop. Se eu comprar um roteador/repetidor de wi-fi (d-link por exemplo), consigo usar a porta LAN deste roteador quando este estiver repetindo o sinal de wi-fi. A porta dos roteadores que tenho olhado (e que posso pagar no momento) são 10/100. Sei que existem roteadores giga mas são muito caros ainda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!