Ir ao conteúdo
  • Cadastre-se

werivelton dhione

Membro Pleno
  • Total de itens

    42
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Simuroc venho reparando todos os aparelhos, mas tudo está normal, suspeito que seja um virus ou talvez um problema na propria rede eletrica da minha rua, porque as vezes a energia cai, mas agora só os computadores estão com esse problema, o resto ta normal, tv, geladeira, som, ventilador.
  2. @Simuroc A instalação da casa é nova, eu e ele usamos filtro de linha, mas estabilizadores nao!!
  3. Boa tarde pessoal, estou passando por um problema diferente, nem sei se aqui é o tópico certo mas vamos lá. Aqui tem 2 computadores 1 modem e 1 repetidor. Acontece que do nada o pc do meu irmão reinicia sozinho, e junto com ele reinicia o modem. Quando isso acontece com ele lá no quarto dele, o meu monitor reinicia também, a minha cpu nao, só a dele que reinicia. Aparentemente os outros aparelhos da eletrodomésticos da casa permanece normal. Isso pode ser virus, ser problema com energia, algo do tipo?
  4. Boa tarde eu estava afim de fazer um site para vender os vips do meu servidor de game. Peguei 1 site pre configurado da w3layouts e modifiquei ele afim de ficar da forma que me atenderia. Deixei apenas com uma pagina inicial mostrando os vips e um botão que se clicado leva diretamente ao link do mercado pago Estou pensando em hospedar ele junto com o meu jogo já que o host tem anti DDoS, mas eu estou com medo e com a seguinte duvida. Corro risco dele ser invadido? Há como alguem manipular alguma informação? tipo mudar os links dos botões do mercado pago levando para outra c
  5. @mick 07 Editado com as configs!
  6. Bom dia amigos, teve uma chuva forte na minha cidade e meu computador desligou umas 2-3 vezes, ele está funcionando normalmente, tudo está ok, porém ele está com aqueles beeps vindo da placa-mãe... as vezes longos, as vezes curtos e estão incomodando demais. Sei que é sinal de algum problema, mas não sei como arrumar, alguém poderia me ajudar?? Ou me explicar como eu desabilito esse barulho, porque a cpu fica ao meu lado e incomoda demais. Configuração: Processador octacore amd 7700 Placa-mãe asus b450m gaming/br Memoria ram corsair 8b 2666mz Placa de video rx580
  7. @KayZuu Chegando em casa irei tentar entrar em contato, e vou tentar fazer um limpa nos meu programas (Netframework entre outros) e ver se melhora. Obrigado pelas dicas.
  8. @KayZuu Fiz tudo que pede no link, até desinstalei a placa e reinstalei com o cd original, sobre benchmark eu não o fiz... Um amigo me falou sobre essa questão de 2 memorias rams mas por enquanto não posso comprar. O que eu estou estranhando é que o jogo tava liso, estou pensando seriamente em formatar e começar do zero ou tentar recuperar pra uma data anterior quando ainda não tinha atualizado a placa.
  9. Bom dia pessoal, eu comprei um computador a alguns meses (uns 2), até onde eu sei as configurações dele são muito superiores as que o jogo pede. Meu computador está com todos drives atualizados, a unica coisa que tenho notado de errado é quando tento realizar atualização da placa de vídeo ela apresenta um erro no fim da instalação! Link do erro: https://www.amd.com/pt/support/kb/faq/gpu-kb1603 O Fps do jogo configurado em qualidade médio chega a cair para 30 dependendo do ambiente, meu amigo que tem um computador bem inferior ao meu joga a 80fps com drop pra 60fps
  10. @Lucas Konflanz Ainda não decidi qual jogo vou streamar, quero pegar alguma tendencia e começar. A diferença de rx 580 pra rx 590 é muito grande? ou não chega a ser um precipício.
  11. @Lucas Konflanz O limite de dinheiro que posso gastar é 3800, e não posso esperar porque quero streamar nas minhas férias em maio, então a placa peguei essa porque é mais em conta, e sobre a fonte eu escolhi essa porque a pichau já abre opção só com as que tem suporte para a placa e o processador selecionado!
  12. @Kazoii Vou dar uma olhada no link, obrigado!
  13. bom dia pessoal, estou montando um pc gamer com a intençao de fazer stream. eu não posso gastar mais que r$3800,00, consegui montar um com as seguintes configurações: processador amd ryzen 5 2600x hexa-core 3.6ghz (4.2ghz turbo) 19mb cache am4, yd260xbcafbox placa-mãe asus prime a320m-k/br ddr4 socket am4 chipset amd a320 memoria adata xpg gammix d10 16gb ddr4 2666mhz vermelha, ax4u2666316g16-srg placa de video powercolor radeon rx 590 8gb gddr5 red dragon 256-bit, axrx 590 8gbd5-dhd ssd wd green 240gb sata m.2 2280, wds240g2g0b-00epw0 gabinete p
  14. Bom vamos lá, eu tenho um modem que fica no meu antigo quarto, coloquei um cabo nele até meu novo quarto e instalei outro wifi. Quando esse cabo é conectado diretamente no notebook a qualidade fica em 25mb, mas se eu volto o cabo pro meu wifi e uso o sinal wireless ela cai consideravelmente pra 1,5mb. Antes do pessoal do provedor aparecer pra dar "manutenção" estava tranquilo, agora ficou dessa forma.
  15. favor podem me ajudar? Meu note no cabo fica com 25mb. no modem fica entre 700kb e 1.5mb; e meu modem é novo. O que Pode ser?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!