Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Igor Andrey Oller

Membros Plenos
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    são paulo sp
  • Sexo
    Masculino
  1. Agora no windows 7 deu tela azul, reiniciou, congelou mas o mouse ainda funcionou mas somente isso, congelou tudo, ao entrar em modo de segurança ele funciona normalmente, o que me faz acreditar ser a placa-mãe ou placa de vídeo, porque lá não carrega os drivers de placa de vídeo correto?
  2. Vou entrar no modo de segurança e colocar a versão anterior, que não travava tanto, vou trocar o PC inteiro aproveitando o processador e a fonte, vou ver de aproveitar o hd também, pois acho q ele esteja normal
  3. Boa noite, estou com esse problema no Pc a um bom tempo, até semana quarta feira até que funcionava mais ou menos agora não vai de forma alguma Antes ele congelava e tinha que reiniciar para voltar, dava também as seguintes tela azul Whea uncorrectable error Crítical process dies PAGE_FAULT_IN_NONPAGED_AREA IRQL_NOT_LESS_OR_EQUAL A última foi a crítical process died que ao carregar o windows já aparecia ela Aí formatei e coloquei a última versao do Windows 10 ao abrir qualquer jogo em flash no navegador ou jogos no Pc mesmo, por exemplo csgo ele já congela e tenho q reiniciar. Não consigo fazer nada até mesmo no navegador aberto sem abrir nenhuma página ele congela. Pensei que poderia ser o HD, mas além disso não tem nenhum erro voltado a ele, diversas vezes eu estressei ele no máximo e não travava, mas ao abrir navegador ou jogos o PC congela. Já utilizei outra memória nova e continua da mesma forma. Obs: Meu PC a uns 2 anos troquei placa-mãe placa de video e fonte Coloquei uma ga 970a ud3p, r9 280x e uma fonte akasa Venom de 700w e de vez em nunca congelava porém tirei, vendi porque não tinha mais tempo pra jogar, e voltei com minha placa-mãe antiga m5a78l-m lx é uma GTX 550ti e manti a fonte, aí começou a piorar, travava todo dia, porém um caso engraçado era que durante as partidas no CS:GO o PC não congelava, mas ao sair alguns minutos ou segundos depois ele congela. Meu processador é um FX 6300 uso Water cooler da cooler master ele nem esquenta muito chega a uns 50~60°C Algumas vezes o teclado fica ligando e desligando sozinho aí congela também isso me fez suspeitar da placa-mãe que também já faz um tempão que tenho ela, uns 4 anos junto do HD também q tem esse tempo q tenho ele, placa de vídeo roda normal não esquenta mas algumas vezes aparecia mensagem com erro de vídeo aí a tela piscava é voltava ao normal, assim que o PC congela também o HD da dois barulhos de leitura a cada 1 por uns 5 segundos e depois para de vez Quero saber o q pode ser de verdade pra não gastar dinheiro à toa Config M5a78l-m lx Gtx 550ti 8gb ram Akasa Venom 700w Fx6300 Obs2 : começou a travar em tudo que abre quando o windows atualizou para essa última versão, uma versão anterior dele não travava tanto, como eu disse jogava o cs normal porém quando saía do jogo e ia usar alguma outra coisa ele congelava
  4. Boa tarde, estou com esse infernal problema a um tempo já, acontece o seguinte, antes eu usava windows 7 e começou a congelar, formatei e coloquei o 7 de novo, porém congelava rápido, conseguia jogar só quando abria o jogo antes do PC congelar, ai por horas jogava sem problemas, mas se desse ALT TAB o pc congelava, (SÓ FUNCIONAVA COM CS:GO OUTROS JOGOS CONGELAVAM também). Ai coloquei windows 10, beleza, demorava cerca de uma hora para congelar, mas tinha dias que não congelava por horas, só que com o tempo foi piorando, fica cada vez mais curto o tempo que ele leva para congelar, até ontem, assim que eu ligo o pc qualquer coisa que eu vá fazer ja congela, porém percebi agora que usando o navegador ele não esta congelando, o que acontecia antes com frequencia com o navegador aberto, porém se eu for iniciar a STEAM e posteriormente abrir o CS GO ele nem chega na tela do jogo, no loading ja congela, tendo que reiniciar direto, além do congelamento que nada funciona nem teclado nem mouse, o pc reinicia sem nenhuma mensagem, e da a tela azul WHEA UNCORRECTABLE ERROR. Config: GTX 550ti asus m5a78l-m lx br Akasa venom 750W 80Plus amd fx 6300 8 gm de ram Ja troquei as memórias de slot, testando uma por uma em cada slot, comprei outra e continua a mesma coisa. ficou a minha duvida agora na placa-mãe ou no HD, talvez também na Placa de Video. o HD quando o PC congela fica dando toques repetitivos, porém a luz do HD no gabinete não pisca mesmo com o HD dando toques repetidos que são 2. os pinos do Processador estão todos normais, nenhum torto, naõ sei mais o que fazer. Obrigado pela ajuda!
  5. Boa noite, estou tendo problemas com o pc congelando. É o seguinte, só tem um jeito que ele não congela, quando abro o CS:GO, enquanto eu jogo ele não trava pode durar horas e ele não trava, quando eu saio ele congela ou reincia sem nenhuma mensagem. Quando ligo ele, se eu não abrir o jogo o mais rápido possivel ele ja trava, porém quando eu tento fazer algum download até mesmo pela steam ou abrir o browser ele congela ou reinicia, o pc no modo de segurança funciona normal. Não sei mais o que fazer, ja fiz o teste de memória e estão OK. Unico jogo que ele não congela é no CS, se eu mudar de jogo ele congela ou reinicia ou da tela azul. Alguém me salva por favor!!!!
  6. Único fator foi eu ter trocado a placa-mãe, que era uma GA 970a ud3p, porém já tinha acontecido com essa placa também algumas vezes e parou depois, aí dei a placa pra meu irmão e coloquei essa, já formatei antes estava com Windows 10 e coloquei o 7 aí agora não para mais
  7. Iniciei para tirar o PC do reinício automático apenas, vou tentar usar ele pelo modo de segurança e dou o feedback adicionado 9 minutos depois Pelo modo de segurança está normal, abri vários aplicativos para ver se dava problema e não deu, tudo funcionando normalmente, se eu abrir o mesmo tanto já trava na hora pelo modo normal
  8. Boa noite estou com problemas, meu PC está congelando a imagem, o HD também para de ler, porém áudio continua, as vezes trava quando abro o navegador, ou abro a steam e tô fazendo download, ou estou instalando ou desinstalando algum programa, não consigo usar o memtest porque quando vai instalar ele congela, tudo funciona o jogo continuar fazendo o download porém a imagem congela, já troquei as memórias já usei 1 em cada modulo, já iniciei sem a placa de vídeo e nada resolve. As vezes trava tudo também é nada funciona. Alguém me ajuda por favor. Mobo: Asus m5a78l-m lx Processador: fx6300 pV: GTX 550ti 8 GB de ram Fonte akasa 750w
  9. Vou ver aqui, vou testar com outro processador q tenho também adicionado 7 minutos depois Processador está normal, estou sem outra memória aqui, os pinos estão normais limpei todos os contatos adicionado 54 minutos depois Arrumei aqui tinha um conector do pino do usbpw solto coloquei ele e ficou normal
  10. Memória markvision, tenho elas a um bom tempo, estavam normal até eu trocar a placa-mãe e ligar, que aí começou a dar isso, fiz o procedimento e continua a mesma coisa
  11. Boa tarde pessoal, estava usando uma GA 970A ud3p com um FX 6300, só q vendi ela e voltei a usar minha antiga Asus m5a78lm lx, instalei tudo direitinho beleza, fui ligar ele e ta dando o seguinte erro com 3 beeps curtos, eu tento acessar a BIOS mas não vai de jeito nenhum, já iniciei sem a placa de vídeo, troquei as memórias de posição limpei com borracha liguei com 1 pente de memória não foi, aí troquei o outro e também não foi, quando eu aperto para entrar na BIOS ele fica estralando como se tivesse em curto, já liguei só com a placa-mãe e não vai também, não sei mais o q fazer. Se alguém puder ajudar agradeço.
  12. Boa noite pessoal, estou tendo problemas com a ssd, comprei no sábado, instalei agora, no menu de boot da placa mãe está mostrando como segundo em boot depois do hd (windows se encontra no HD), mas quando vou no meu computador só mostra as duas partições do hd, meu ssd é da kingston, se alguem puder ajudar, agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×