Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

NormanKing

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São José/SC
  • Sexo
    Masculino
  1. Meu problema é o seguinte ontem 18/01/2015 um técnico da GVT veio aqui em casa a meu pedido arrumar a internet(pois a mesma ficava caindo e não voltava) e constatou que devia ser trocado toda a fiação da rede. Até ai tudo bem,ele trocou testou a internet e tava tudo funcionando direitinho e saiu e eu usei a internet até a noite. Pois bem hoje quando acordei fui usa-la e ela só conectava pelo wi-fi não conseguia de jeito nenhum conectar pela LAN. De um jeito misterioso eu consegui conectar pela LAN,porém surgiu outro problema: ela fica desconectando e voltando pro Wi-fi. Gostaria de saber como resolvo esse problema. Obrigado desde ja
  2. Galera minha situação é a seguinte,tenho um notebook com saída USB.Quando plugo um mouse no USB,a tecla direita do mouse não funciona. Ja testei 3 mouses diferentes e é a mesma coisa,o curioso é que o botao esquerdo funciona de boas e o touch pad do not tambem funciona tranquilamente. No aguardo Agradeço desde ja.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×