Ir ao conteúdo
  • Cadastre-se

Igor Téuri

Membro Júnior
  • Posts

    3
  • Cadastrado em

  • Última visita

Reputação

3
  1. Peço desculpas por ressucitar o tópico, porém gostaria de dar um Feedback acerca de como resolvi o mesmo problema. Tinha procurado em todos os lugares, e no site que o Mychel passou, consegui resolver de uma maneira muito simples, utilizando a terceira solução indicada por eles: No Boot, entre na tela de configuração de BIOS. Mude "Sata Controller Mode" de AHCI para RAID (Se seu sistema está configurado para RAID). Mude "Sata Controller Mode" de RAID para AHCI (Se seu sistema não está configurado para RAID). No meu caso, a segunda opção funcionou. Espero ter ajudado
  2. @Math.Pi Imaginei iso mesmo. Obrigado de qualquer forma @RomulloB Hahah, não entendo quase nada disso, imginei que daria pra soldar uma entrada... Equívocos de principiante hahah
  3. Olá galera! Comprei (ganhei praticamente) um computador, e queria instalar minha placa de vídeo do meu antigo computador nesse novo. Porém ao abrí-lo não encontrei a entrada para encaixar a placa na placa mãe. Perdõem a minha ignorância, mas ainda estou aprendendo sobre hardware.] Tirei fotos da placa mãe, e da placa de vídeo. Gostaria que se possível, me dessem uma dica de como proceder. Vi que a placa mãe tem as soldas, os espaços para soldar o barramento, mas não se se é possível fazer isso. ] Segue as imagens; Placa de vídeo: Placa mãe: (Reparem nas soldas) Agradeço a atenção desde já!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!