Ir ao conteúdo
  • Cadastre-se

joel luiz de souza

Membros Juniores
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    curitiba pr
  • Sexo
    Masculino
  1. farei esses testes amigo eleletrozica obrigado pela sua atenção seresouver o problema estarei postando aqui
  2. pois bem Isadora eses tranzisto mosfet não usa mica usa pasta base http://www.electronica-pt.com/esquema/func- aistartdown/3283/ ai esta o linque do esquema jamis iria me esquece desse detalhe que você sitou muito obrigado pela dica
  3. Ola amigos do forum peguei este aparelho de som com problema em uma das saidas de som troquei todos os mosfet da saida o p14nf12fp quando ele estava com os mosfet aterior ele funcionava com o som bem baicho apos a troca quando ligo o a saida no flat da outra saida que recebe o cinal de aldio o aparelho desarma ficando so a luz vermelha acesa e não liga mais nada o relogio do displai desaparece mas uma das saidas esta funcionando normal se algue poder me da uma dica agradeço
  4. Resolvido r 526 alterado c 901 com fuga obrigado a todos pela ajuda
  5. Subistitui o cirquito integrado tb1238bn me resouveu um problema que era falta de dinamica na imagem mas em relação a cor vermelha nada
  6. Essa tv não usa trimponts subistitui o soquete do canhão o transisto do rgb esta com sua volagem de 4 v no emisor e na base toda a linha d rgb esta com os 4 v mas mesmo assin aida sem a cor vermelha mas o 4 v so aparese quando o terra do tubo esta desligado da pci
  7. O amigo se tiver o esquema dessa tv pode me envia por favor pois no esquema que eu baixei algumas informasoes nao estão batendo pois nessa linha do resistor em paralelo que você sito deveria ter um capacitor mas a um resistor no local
  8. Segui as tres trilha localisei um resistor de 510 omhs muito abaixo do seu valor medindo 200 omhs na linha do pino do rgb que entra junto ao transisto da cor vermelha
  9. Oi os tre catodo estão com 180 v nos terminais de saida do rgb 1 dos terminais esta com uma tensão muito baixa menos de 1m v bem baixo
  10. Olá estou com essa teve em minha bancada ela não está entrando a cor vermelha primeiro ela me veio com o seguinte defeito com a imagem vermelha e não tinha imagem troquei o soquete do tubo sua imagem voltou ao normal mas a cor vermelha desapareceu testei todos os resisto Rgb todos ok troquei o transistor da cor vermelha do Rgb e nada medi as tensões do Rgb e está entrando aproximado 2 voltes nos trânsito do Rgb os doidos de 9.1 do Rgb todos ok e pocivel que seja o ci do Rgb desde já agradeço a ajuda dos colega
  11. @Bcpetronzio ola amigo tive mesmo que subistitui a placa da fonte pois não encontrei o componente em curto no mercado trocada a placa da fonte o televisor ja esta funcionando obrigado pela ajuda
  12. OK verifiquei e localizei um ci com problema na saida da fonte sera necessário sua subistituição obrigado colega bcpetronzio
  13. Ola colegas estou com uma tv dessa marca em minha bancada ela esta queimando fusivel verifiquei encontrei esse tranzisto k12a60 em curto troquei o tranzisto e ele continua entrando em curto e queimando fusivel na placa da fonte medi tensão so a tensão no dreno
  14. eu já peguei uma tv de tubo com esse problema o defeito era o transiistore regulador em curto troquei resolveu teste tudo como disse o amigo Bcpetronzio

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×