Ir ao conteúdo
  • Cadastre-se

William Porto Filho

Membros Plenos
  • Total de itens

    47
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre William Porto Filho

  • Data de Nascimento 17/02/1991 (28 anos)

Informações gerais

  • Cidade e Estado
    Anápolis Goiás
  • Sexo
    Masculino

Meu PC

  • Processador
    core i7 4790k
  • Cooler
    corsair h110i
  • Placa de vídeo
    gtx 970
  • Placa-mãe
    asus z97-a
  • Memória
    corsair veageance pro red
  • HDs
    2 tb
  • SSDs
    240 gb
  • Fonte
    corsair rm 750 watts
  1. fiz a limpeza continua o mesmo problema
  2. @Public2004 beleza vou tentar fazer isso ver se isso e o problema
  3. @Public2004 haram tenho duas placa-mãe 1150 , pode ser mal contato sujeira queria saber alguém se pode lavar o álcool isopropilico pra ver se e sujeira
  4. @Rodrigo Lazarotto eu estou achando que e o processador que ta com defeito porque tenho outra placa-mãe e ta com mesmo problema
  5. @Rodrigo Lazarotto entao ja fiz isso tenho outra placa-mãe e deu mesmo problema as memória funciona no esquerdo qualquer uma mas quando coloca no direito nao liga
  6. bom dia pessoal tenho placa-mãe soquete 1150 não funciona dual Channel minha configuração e core i7 4790k as placa-mãe e uma asus z97-a as memoria ram são 4 pentes da marca Corsair a frequência 2400 mhz os time 11-13-13-31 de todos os pentes so a capacidade que muda, sendo 2 pentes de 8gb cada e 2 pentes de 4gb cada, quando coloca as 4 nao funciona o computador liga mas desliga novamente, a bios ta na ultima versao, a placa-mãe tem 4 slots de memoria ela funciona so do lado esquerdo, quando coloca no lado direito ela da essa problema alguem sabe me responder fico grato
  7. eu acho que e o processador com mal contato
  8. @Public2004 tenho duas placa-mãe as duas deu esse problema
  9. @Public2004 só os dois que funciona do esquerdo, quando coloca só uma o as duas do lado direito não funciona, liga mas aparece nada ai desliga
  10. @Public2004 minha ja ta ativada
  11. @Public2004 como você fez na configuração da bios pra mudar ?
  12. @lucasklaus vou atualizar a bios pra ver se dar certo
  13. @lucasklaus ja sim ja coloquei em todos os slots so funciona nos dois primeiro qualquer um dos 4 pentes, no cpuz mostra que ta em single channel
  14. @lucasklaus core i7 4790k placa-mãe asus z97-a memorias ram corsair vengeance pro red todos mesma frequencia mas capacidade diferente duas de 8 gb e duas de 4 gb
  15. bom dia pessoal meu pc tem 4 slots de memoria mas so funciona os dois primeiros, quando coloco os 4 pentes o pc nao liga , todas as memoria sao da corsair mesma frequência são duas de 8 gb cada e 2 de 4 gb cada, elas funciona normal mas quando coloca as 4 não funciona alguém poderia responder valeu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!