Ir ao conteúdo
  • Cadastre-se

fênix16

Membro Pleno
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    porto alegre/rs
  • Sexo
    Masculino
  1. sim já resetei a BIOS!! a fonte é ATX 200 whats ,já testei as conexões esta ok. memoria esta ok. hd testei dois esta ok. porém teclado USB fica bugado ,testei em outro pc e funciona normal o teclado. windows não passa da tela de inicialização. já foi formatado o hd. BIOS configurada e ok. É muito estranho parece um defeito no chipsete , essa é minha suspeita.
  2. ola pessoal! boa noite! preciso de uma ajuda de uma ajuda. tenho um PC que esta dando vários bugs e não consigo definir o defeito do mesmo. acontece o seguinte:quando liga freeza na tela inicial do windows. teclado USB fica bugado custa digitar as letras e quando digita é mais de uma e pisca a tela. pendrive com iso do windows não reconhece, quando uso iso em cd custa abrir e quando não abre freeza na tela inicial. já verifiquei fonte e esta ok. já verifiquei memoria e esta ok. processador ok. unica coisa que percebi até agora foi aquecimento da ponte sul , aquecendo muito ma
  3. A estação é um notebook e esta com vírus sim precisa ser formatado. porém a internet é via radio e o roteador esta conectado a essa internet por cabo,verifiquei que o mesmo não tem status da antena somente rede do roteador e fica abrindo toda hora login do roteador isso é claro quando abre o navegador."detalhe esse notebook e rede via radio não me pertence é de um cliente meu" fique sem saber o que é ou causa disso?? entende!! meu cliente ficou de entrar em contato com provedor para resolver a questão da internet. minha duvida ficou só no roteador??
  4. ola! vi acontecer em marcas diferentes de roteadores de algumas vezes de abrir por conta a tela de colocar senha de login,simplesmente do nada abre quando usa navegador par acessar sites ou simplesmente no abrir o navegar já abre essa tela. Alguém sabe me dizer por que acontece isso ?? é defeito ? problema de configuração?? Estou colocando uma imagem como exemplo de que tipo de tela abre!
  5. ok obrigado vou passar essa informação para ele vê se ele consegue resolver,felizmente não tenho acesso a essa maquina.
  6. Não apenas limpeza no hardware com pincel para remover pó. Esta em uso windows 10 pro 32 bits. Este PC não é meu pertence ao meu cunhado estou tentando ajudá-lo . Estou fazendo curso de T.I Manutenção de computadores e instalação de redes. Mas não sei tudo tive apenas 4 aulas faz pouco tempo iniciei o curso. O que me da a entender é que este erro é devido sistema corrompido e a bios dessa placa-mãe oferece um recove para backup de arquivos. A questão é sera que tem como desabilitar isso?? Sera que formatando corretamente vai desabilitar essa mensagem?
  7. Ola amigos do fórum. apareceu essa mensagem na inicialização do computador e não entendi o porque acontece isso e como resolver esse problema. lease install xpress recovery 2 fron gigabyte cd title .press key
  8. obrigado vou em busca de respostas.
  9. desculpe expliquei mal isso acontece nos dois tanto 32 quanto o 64 bits marca 6gb mas utilizável 2,35 ??
  10. Windows 8.1 32 bits ,foi instalado 6gb de RAM mas só reconhece 2.35 utilizável. foi configurado e tudo no msconfig e continua na mesma alguém sabe me dizer a causa disso ou a solução. por favor preciso de ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!