Ir ao conteúdo
  • Cadastre-se

Lameck Sandro Sts

Membros Plenos
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá, de uns tempos pra cá, meu computador em momentos aleatórios desliga sozinho e liga novamente, e quando desliga parece que alguem puxou ele da tomada(faz um pequeno estalo de tudo desligando), já testei fonte, memorias e nada... coloquei a mobo em uma mesa e fui tirando peça por peça para tentar descobrir qual era o problema e para minha surpresa
  2. E eu queria até abrir ele para mostrar aqui como são as placas dele por dentro para ver se dá para soldar ou tirar a solda de algum componente, mas estou com receio de danificar ele
  3. Olá, eu recentemente comprei um mouse "X7 gaming mouse estone" pelo mercado livre, ele é ótimo, dpi ajustável e etc... Entretanto , ele tem umas leds dentro(Não tenho muita informação pois não abri ele ainda), que variam as cores, amarelo, verde, azul, vermelho, entre outras. Queria saber se teria como deixar ele em uma cor só, e se puder explicar como funciona essa oscilação de cores eu agradeço.
  4. Olá amigos do CDH, bem, estava eu tentando jogar gta online e não estava conseguindo me conectar aos servidores, minha internet está normal, ping e etc. Quando consigo me conectar e começo a jogar, aparece uma mensagem falando que meu NAT está estrito, já pesquisei sobre, mas não tive sucesso algum em tentar resolver isso. Se alguem poder me ajudar eu agradeço
  5. Galera, olá a todos, estou com o meu cpu cooler parado e ele só gira quando esquenta, já tentei desativar o smart fan control no setup e tambem já tentei usar o speed fan, porém sem sucesso... li um pouco a respeito e fiquei em duvida se corto o fio azul do cooler ou não... se eu cortar ele girará em força total?...(caso funcionar) se puderem me mostrar como desencaixar o fio azul sem cortá-lo eu agradeço, muito obrigado
  6. Olá a todos, estava eu aqui utilizando meu computador de boa, até que o cooler do meu i5 parou de girar, fiquei preocupado e fui pesquisar, tentei de tudo e o que me restou foi fazer uma conexão dos fios do cooler nos fios da fonte... tem algo que eu ainda possa configurar sei lá, para arrumar isto? Obs: ele antes tinha um cpu cooler original da intel, ai depois que eu trouxe ele do técnico o cara colocou um de marca desconhecida aqui, que está dando defeito, por ultima tentativa eu vou levar ele de novo lá pro cara devolver, mas não quero ficar sem pc, pois tenho trabalhos e etc do colegio para fazer Me ajudem por favor
  7. aqui está A minha placa de video já funcionou 2 vezes quando eu entrei no setup da bios com a placa onboard e escolhi a opção de primeiro display de inicialização para PCI, funcionou de boa até que quando eu desliguei o pc, e fui ligar ele novamente mais tarde, nem mudar para PCI estava funcionando...
  8. Como vejo o modelo da minha placa-mãe?
  9. Olá a todos, bem, comprei uma placa de video da Zotac GT 730, em perfeito estado... instalo ela no meu gabinete e quando vou ver, ela não sai da tela de boot, já tirei ela e coloquei o monitor na onboard para mexer no Setup, já modifiquei o "Primeiro Display de inicialização" e nada, o que me recomendam fazer? por favor me ajudem, estou muito aflito

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×