Ir ao conteúdo
  • Cadastre-se

Calouro Victor Lima

Membro Júnior
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. As vezes quando estou jogando e dou alt+tab pra fazer alguma coisa em outros programas de segundo plano, o pc trava por 0.5 segundo enquanto um faz barulho pelo som do sistema de 4 bips de tom crescente bem rápido e volta ao normal, pelo que eu entendi parece que ocorre um gargalo. O que seria ? Devo ficar preocupado? Core i5 3470 3.2GHz 16Gb RAM (8x2) 1600Mhz Markvision P8H61-M LX2 R2.0 RX 5500 XT 4Gb HD 500 Gb Fonte Corsair CX500
  2. Tenho um Estone X9 Gaming. Percebi que quando eu conecto ele no pc, ele trava o explorer.exe (eu acho), não dá para abrir nenhum programa nem clicar em nenhum lugar nem usar o botão direito (o teclado funciona), só mover o ponteiro, e se eu conectar um outro mouse, o problema permanece, só o ponteiro mexe e etc. Só funciona reiniciando o pc com outro mouse, se eu conectar o Estone de volta, o pc trava novamente. Alguma sugestão ?
  3. Comprei uma Corsair CX500W plus 80 bronze e o problema continua, alguma sugestão ? Esta me estressando muito esse problema !!! Seria a placa-mãe ??
  4. Eu já limpei a placa e tudo, ela ta limpinha com pasta termica nova e tudo, testei a gpu do meu irmão, uma gtx760 4gb, deu o mesmo resultado, subindo até 100º, conclui que só pode ser a fonte não dando conta e a placa salva mesmo ... Minha conte é uma termaltake tr2 500w, falam que ela é fraca e tal ... procede ?
  5. Já monitorei elo evga precision e msi afterburner ! (74% é o max configurado pela nvidia nessa linha) Continua tendo esse pico! Ja arrumei o meu gabinete, ele e bastante arejado, ja verifiquei o fan e ele não trava nem para nem nada, ta normal ! Em idle ela fica em 41°, em algums jogos ela sobe para 56°(lol) outros ele vai a 60-80 (cod bo) mas tem jogos que nem são pesados que ele sobe para 100° em questão de 1 minuto, ele escalona, não pula de 40-100 ... Não sei o que aconteceu com a gpu, mas não era assim ... Jogava planetside2 no ultra (um jogo mais pesado que bf4) e ela não passava dos 60
  6. @Dharos Sim ! E estou usando o EVGA Precision colocando a fan speed em 74% (Máximo que pode lá) e ainda dá esse pico !!
  7. Boa noite To com um problema, minha placa tava meio suja, resolvi abrir ela e limpar com o isopropil e uma escova de dente, troquei a pasta térmica e tal, e um dia depois coloquei de volta no pc, e agora ela ta ''capengando'', no desktop ela fica 43º cravados, quando abro o chrome ela pula para 55º e volta para 43º, eu posso até ver um vídeo full hd en fullscreem no youtube que ela fica nos 40º-43º traquilo, mas quando eu abro o jogo H1Z1, ou Black Ops 1, ela vai subindo direto até os 90º~ ... No H1Z1 ela bate 100º !!!!!!! E claro, eu fecho o jogo na hora ! Uma vez eu tentei encarar e a p
  8. Levei no tecnico, não era nada alé de um pino torto da fonte (aquele de 24) ele dês ntortou com uma chave de fenda e rodou tudo liso ! valeu Clube do Hardware
  9. @PPK2 Amigo, falou grego para mim, explica um pouco p eu ler sobre no google ! Acha q é alguma peça ?
  10. Hoj fui arranjei uma placa de video p fazer upgrade de uma 8400gs p uma gtx 660, troquei ela com o pc totalmente desconectado de cabos eletricos, quando reconectei tudo, o pc não ligou, nenhum cooler sequer liga e o led do gabinete pisca por 1 segundo, tirei a fonte e fiz o teste do grampo e o cooler dela ligou, nunca mudei a tensão dela mesmo, então descartei essa possibilidade de ela estar queimada, bati um olho no processador e memoria ram e não tem sequer um arranhão ou cheiro de queimado, dei uma cheirada na placa-mãe e tambem nada de cheiro !! Ajuda pfff por que para eu testar componente
  11. Mas ela faz isso faz muito tempo, esse gabinete é todo metálico, e o pc nunca apresentou nenhum problema, uma vez eu conectei mu xbox360 pelo cabo hdmi na tela/tc q eu uso o pc, sendo q eu não desconectei o cabo hdmi do pc na tv (tem duas entradas hdmi, uma coloquei o xbox e a outra tinha o pc) pra vocês terem uma noção, o xbox tava dando choque e como a bandeja de disco dele é touch, ela ficou abrindo e fechando sozinho, quando despluguei o cabo hdmi da tela, ele parou de dar choque e abrir a bandeja !!
  12. Minha fonte tem dois cabos de alimentação p processador, não ligou com nenhum dos dois, troquei a memoria de slot e nada, dei uma fungada na fonte e não tem cheiro nenhum, não roda o cooler não, e quando eu ponho a tomada na fonte e ligo a chave, o gabinete todo da choque. Essa fonte é miserenta sim, mas ne com a 8400 gs ta levando ?? Acho q até com a gtx660 ela aguentaria
  13. pior que não, estranho é por que quando eu mexi no pc, ele tava sen nenhum conector q pudesse transmitir corrente elétrica e tudo que eu desconectei, eu conectei devolta com cuidado ! Não ligou com a placa velha
  14. Eu tenho um pc fraquinho e tava querendo trocar a minha placa de vídeo, era uma Nvidia 8400gs , eu comprei uma Nvidia gtx 660 2gb 192bit, cheguei em casa e abri o pc, tirei a velha e coloquei a nova, desconectei todos os cabos fora do gabinete(mouse, teclado, cabo hdmi, cabos usb, tomada da fonte etc) antes de trocar a placa é claro, então troquei e coloquei td de volta mas o pc não ligou, não deu nem sinal de vida, eu tinha tirado placa velha, tirei o pino da fonte q conecta na placa-mãe (aquele gigante de 12) os cabos sata do hd, tirei os fans individuais, coloquei a placa nova q por sinal é

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!