Ir ao conteúdo
  • Cadastre-se

nikolas360

Membro Pleno
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    sao paulo/sp
  • Sexo
    Masculino
  1. Não tem como atualizar a bios sem o procesdador?
  2. Estou coma uma placa-mãe fm2a68m hd+ r2.0 e vou pegar um cpu amd a6 7480 porém no site da placa diz q essa cpu é suportada a partir da versao p5 da bios... ou seja o que acontece se eu simplesmente colocar o cpu sem atualizar a bios? N vai dar boot? Vou conseguir ao menos entrar na bios pra poder atualizar?
  3. n notei nenhuma lentidão e o o pc também n desligou, quer dizer tem vez que ele dá tela azul ou congela a tela, mas geralmente para quando eu limpo as memórias (aliás já até havia trocado a pasta por ocasião desse problema) o HW ta mercando essas temperaturas que eu tmb n sei dizer se são normais.
  4. Na bios da placa ta marcando "que a cpu ta a 80ºC~90ºC em full load com picos de 100ºC No site diz que a temperatura máxima do meu CPU é 72ºC ou seja se ta essa temperatura mesmo por que o pc não chega a desligar ou dar termal Throttling? a opção "Over Temperature Protection" ta ativada como vcs podem ver na foto pode ser erro de sensor ou algo assim? CPU: amd a10 7850k placa-mãe: asrock fm2a58m-fm2+ R2.0 Fonte: cougar 500 A series
  5. Eu ja havia limpado as pás e o dissipador e colocado no modo desempenho, o Thermal Throttling parou, porém o fan continua silencioso como se estivesse lento, nem perto do que era antes. não sei se pode ser poeira dentro do eixo, tmb n consegui achar qual é a RPM máxima dele, ele fica em torno de 3200 no máximo.
  6. há algum tempo já não ouço mais o cpu fan fazer barulho, antigamente era só entrar em um jogo que o pc parecia que ia decolar de tanto barulho. hj em dia o fan anda quietinho só faz um ruidinho as vezes, mas nem perto de como era antes. To desconfiado de que ele n ta conseguindo atingir seu máximo. olhei na bios e ele atinge o pico de 3200~3400 RPM, não sei se essa é a velocidade máxima dele e tmb n consegui achar qual é pelo modelo do fan. tenho tido uns problemas de Thermal throtling, acredito que esteja relacionado. O CPU é um AMD A10 7850k o fan é modelo AVC DESC0715B2U (veio
  7. como posso ter certeza dele estar corrompido? e qual a marca mais recomendada de HD?
  8. A um ou dois meses o PC começou a iniciar rápido de mais e dar tela azul depois que abro o navegador ou vejo um vídeo etc... tipo ele liga, vai pra logo da placa-mãe, vai pro loop do windows por uns 5~10 segundos e já pula pra tela de logon, daí da tela azul em algum momento do uso. a solução que eu encontrei foi reiniciar o pc logo depois de iniciar ele, daí ele faz o processo normal; vai pra logo da placa-mãe, vai pro loop do windows por um minuto ou dois, depois pro outro loop sem logo, com uma tela preta de fundo e depois que vai pra tela de logon, daí da pra usar de boa. Ps; o
  9. Eu tentei fazer isso. Quando eu habilito a opção aparece minha memória máxima e tal, porém, depois q eu reinicio, ele continua com somente 3,43 utilizáveis. o único jeito dele voltar ao normal (8,00GB utilizáveis) é invertendo as memórias de slot com o cabo de energia desligado. porém se eu for rodar algum jogo pesado ele congela a tela, da tela azul, reinicia e volta pro single channel com só 3,43 utilizáveis... adicionado 9 minutos depois vou tentar fazer isso pra ver no q dá. No diagnostico de memória do windows não foi encontrado nenhum problema, por isso não achei que fosse a m
  10. Tem algum jeito de eu utilizar esse programa sem ser pelo pendrive? Ele da erro sempre que tento instalar no meu pendrive...
  11. são sim duas HyperX 4gb. agora que eu dei uma olhada com cuidado eu vi que sempre que o pc trava, quando ele volta as memórias tão em single channel tipo ele reconhece as duas memórias, diz que tem 8GB na bios mas diz que ta em single channel e que tem 3,43 utilizáveis. também dei uma olhada no site da minha placa-mãe que você me mandou e os módulos das minha memórias são KHX1600C10D3/8G e KHX1600C10D3/4G e não tem eles citados la na lista. será que isso tem alguma coisa a ver??
  12. Quando eu formatei as duas memórias estavam nos slots, formatei justamente por causa desse problema... funcionou bem por um tempo só que depois o problema voltou. Sempre dando tela azul com mensagem de "Memory manegement error" ou IRQ Not less or equal" pelo que vi parece que minhas memórias tão na lista (RyperX 4GB) só os módulos que são diferentes.
  13. A bios ta reconhecendo as duas em dual channel, mas quando rodo um jogo pesado, da tela azul e volta a aparecer "disponível 8,00GB utilizável 3,43"

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!