Ir ao conteúdo
  • Cadastre-se

LinkZ

Membro Pleno
  • Total de itens

    26
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Up no tópico, problema ainda não resolvido.
  2. eu tinha lido vram.. Vou tentar fazer esse teste da placa em outro pc vamos ver se da o mesmo problema. Obrigado pela ajuda.
  3. não cheguei a testar a gpu ainda, eu formatei o pc achando que era problema do windows mais pelo jeito nao era mesmo. Problema na vram? será? como posso testar? FPS estão normais gpu trabalhando em 99% full time.
  4. Boa Tarde, Galera estou com o seguinte problema, meu computador está reiniciando as vezes em jogos pesados por exemplo: The witcher 3, black desert, e rodando o Teste do Fumark ele tambem desliga. O detalhe é o seguinte que não é todas as vezes que ele desliga, tem hora que eu posso jogar the witcher 3 umas 10 horas seguidas que ele nao reinicia, e tem hora que da uns 5 min de jogo e ele ja reinicia, mesma coisa no bechmark do fumark. Em jogos como gta 5 que é pesado tambem ele nunca reiniciou. Minha config é a seguinte (Computador foi comprado a 1 ano atras): plac
  5. Pois é pensei no driver também... comprei a pouco tempo o pc...tudo novo, vou continuar monitorando e talvez instalar um driver mais antigo da nvidia pra testar, vai que melhora.
  6. i5 6500 estou usando um cooler hyper T4.. Temp do processador esta ruim? ela fica oscilando entre 40~47 em full load. estou pegando essa temp acho que já chegou até 76C isso ai jogando nem a 15 min ... fiquei preocupado, vou continuar monitorando...
  7. adicionado 1 minuto depois @WMF estou achando que é temperatura ambiente onde ela se encontra talvez. é uma gtx 970 g1 gaming com 3 coolers e sim ela tem boost .. ela ociosa fica em 35C e o processador 28~30C
  8. sim, gabinete esta bem ventilado, esse clock que ela está pegando é normal? eu nao fiz overclock e ela esta pegando 1400mhz.. é normal? o boost de clock dela seria ate 1300.. depois disso nao é overclock?
  9. Estou jogando the witcher 3 full hd no high, a temperatura da placa esta chegando a 73 graus com o fan a 70% Formatei o pc e antes pegava no maximo 65 graus...alguma config pra mexer? Será que é sujeira? Vejo o pessoal com a mesma placa a 60~65graus é uma windforce, nao era pra passar de 65 graus eu acho. clock está em 1418mhz O que vocês acham?
  10. @Foxy1y vou fazer, se mesmo assim não for, terei que reunir alguns amigos da área pra tentar resolver esse problema porque ta *****
  11. @Foxy1ypensei nisso também, por isso fiz sem conexão a internet, porém na hora do bkp não , ele deve ter visto eu fazendo o bkp.. o pior é que eu fiquei monitorando a atividade do pc antes da formatação, pra ver se ele não estava usando pra minerar bitcoins etc, e o uso do processador memoria, estavam todos 0%.. passei ate combofix no pc antes de formatar e não achei nada. não tenho mais ideia do que fazer. adicionado 1 minuto depois mais alguém pra ajudar? up
  12. Acho que não porque o nome do meu pc antes de formatar estava desktop-"e alguns números por padrão do win". estou baixando uma iso do Windows 10 nova e vou fazer o teste de novo, Fiz tudo sem conexão com a internet, porque se ele tiver monitorando ele ia saber que iria estar formando o pc. realmente não sei o que fazer.
  13. Galera beleza? Estava com suspeita de invasão no meu pc então formatei. Baixei a iso usando a ferramenta da Microsoft e baixei o Windows 10 que já usava. Formatei tudo, apaguei as partições normal, zerei tudo e pois bem, fui olhar trocar o nome do computador e la estava assim: "DESKTOP-PEGODPS" . Será que eu realmente antes de formatar estava com alguma invasão no meu pc e o hacker foi la e modificou a iso que eu baixei do win 10 e colocou esse nome ? Sera que é vírus de bios? Estou achando esquisito esse nome pegodps é tipo "te pego depois " ... sera que mesmo formata
  14. Galera beleza? Seguinte comprei recentemente essa mobo, z170x gaming 3 gigabyte, e estou com um problema, quando vou ligar o pc ele liga, depois desliga e liga normalmente, tudo isso antes de aparecer a logo da gigabyte, alguem tem alguma ideia do que possa ser? computador recem montado, temperatura OK, limpar as memorias nao acho que deveria porque acabei de colocar e até uma semana atras estava tudo certo, alguem me ajuda... Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!