Ir ao conteúdo
  • Cadastre-se

Douglas Anacleto

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Por favor, ler com atenção se puder ajudar! Ryzen 7 2700x [NOVO] Ab350M Gaming3 [NOVO] fonte corsair 80 plus 450 [NOVO] placa de video Radeon 460 2GB [ 1 ANO ] Memoria 8gb hyperx 2666 ddr4 [NOVO] PROBLEMA: Estou com o problema desde quando comprei as peças novas ( processador, p.Mãe, fonte, memoria). Toda vez que eu desligo o pc dá 2 problemas, 1º liga tudo porém não da sinal no monitor. 2º o problema que está nos videos: Liga porém do nada o processo fica com uma tela colorida. 3º As vezes da erro no windows, e precisa ser formatado porque diz que não tem boot Nesse momento estou usando o pc, Como ?? Eu preciso resetar a bios, tirar a placa de video passar borracha e o mesmo com a memoria. Faz 1 mês que estou com este problema de quase toda vez quando eu desligo o pc para dormir, no outro dia acontece o que está nos videos. Alguem já passou por isso, o que pode ser? JÁ TROQUEI O HD! JÁ ATUALIZEI A BIOS E DRIVERS TUDO NOVAMENTE. por favor alguma alma, me ajuda. ESTOU ACEITANDO SUGESTÕES DE AMIZADES SE QUISEREM ME AJUDAR NO CHAT ! tenho videos, porém não consigo postar aqui vou deixar os videos em post's de grupos de facebook onde postei ! https://www.facebook.com/groups/PichauHardware/permalink/2108405395898834/
  2. @B0b5cooter Tinha essas 2 placas e não tive muito sucesso com elas,.. até por que estou sem agora .. Você pode me mandar outra placa ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!