Ir ao conteúdo
  • Cadastre-se

Roberto De Brito

Membro Pleno
  • Total de itens

    9
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Atualizando a situação depois das dicas do @ApoloBrz . Fiz as limpezas em todas as memórias com borracha branca (já tinha feito, mas não com borracha branca) e todas elas rodaram de primeira. Passei o memtest em cada uma por separada e somente a mais nova (a da Kingston) deu um note (nenhum erro): "RAM may be vulnerable to high frequency row hammer bit flips", Porém resolvido metade do problema (o que é muito bom), ainda segue tendo o outro problema; Nenhuma das memórias roda nos slots 2 e 4 (já fiz a limpeza também). Nesse caso, é mais provável que o problema seja na placa? Existe alguma f
  2. @ApoloBrz vou tentar alguma dessas opções. Porém qual sua opinião em relação a nenhuma das minhas três memórias está na lista de compatibilidade da placa no site da gigabyte? O curioso é que a Kingston não tá, mas roda em dois slots. E uma da corsair, já chegou a rodar.
  3. Funciona a Kingston (que comprei recentemente), porém apenas em dois slots, no 1 e 3.
  4. @ApoloBrz me desculpa se a perguntar parecer boba, mas como posso fazer testes com as memórias se o computador não liga?
  5. @GabrielLP14 , então, acha que foi isso mesmo? Ninguém mais tem alguma opinião?
  6. @GabrielLP14 Não tem nenhuma das minhas memórias na lista. Inclusive a que funciona numa boa, que é uma memória bastante vendida e usual da Kingston. Isso tá certo mesmo? Modelos são: Corsair: CMX4GX3M1A1333C9 Corsair: CMV4GX3M1A1600C11 Kingston: HX318C10FB/4
  7. @GabrielLP14 consegui atualizar a BIOS, porém já fiz todos os testes aqui e não mudou nada, mesmo cenário inicial. Alguma outra luz?
  8. Gabriel, apenas resetei ela, mas não atualizei porque nunca fiz isso e acho que já li por aí que é meio arriscado. Acha que é necessário?
  9. Olá pessoal, ontem montei um desktop novo e estou com problema no reconhecimento das minhas memórias. Explicando desde o início; recentemente tive problemas com meu antigo PC e acabei comprando praticamente todos os hardwares novamente, entre elas uma MOBO GA-B85M-D3PH e uma memória Kingston Hyperx 4gb/1600. Porém, a ideia era utilizar minhas duas memórias que usava na antiga configuração. Que são uma corsair DDR3 XMS3 4gb/1333 e outra corsair 4gb/1600. O problema é: A memória Kingston, funciona nos slots 1 e 3 (os dois da direita) sempre que coloco, mas nunca

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!