Ir ao conteúdo
  • Cadastre-se

Dalva_souza

Membro Pleno
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Dalva_souza postou

  1. Vou fechar o fórum, pois já resolvi, eu usei o comando de verificação de registro do cmd: chkdsk /f /v /r /x , deixei ele analisar isso resolveu o problema do desktop. Já o notebook tive que formatar, pois não estava nem conseguindo abrir o cmd como administrador para poder fazer essa verificação, bom fica aqui o que eu fiz para quem estiver com o mesmo problema.
  2. Já fiz isso, mas não mudou nada.
  3. Olá pessoal, eu estou com um problema estranho tanto no meu notebook quanto no meu desktop, bom eu não estou conseguindo instalar alguns programas, por exemplo eu usava o navegador brave nos dois e agora não consigo mais usar, esse navegador já estava instalado, mas quando eu tento abrir eu não consigo mais, daí eu desinstalei e quando tentei instalar de novo não consegui, e não dá nenhum erro quando tento instalar, alguns programas eu consigo instalar, por exemplo o mv regclean, mas quando eu abro ele dá uma mensagem de que este arquivo não tem nenhum programa associado a ele para realizar es
  4. Olá @Ebsturbius, pelo visto era algum problema de hardware, o windows é original, quando eu troquei a fonte do pc ele parou de ficar lento, mas agradeço a dica.
  5. Hum entendendo, se for o hd beleza, eu até compro um novo feliz porque este q eu tenho aqui é de 300 ou menos mb, mas espero que não seja a mb, ela é mais cara e daí vou ter que levar o pc para um técnico instalar uma nova, o q não é muito barato rs, mas pelo menos por enquanto resolveu vamos ver até quando hehehe, valeu, felicidades p você também, sds!
  6. Puxa @Dantoimvou dar uma olhada sim. Troquei a fonte hoje e cara o pc não está mais lento parece q era a fonte mesmo estou impressionada, não imaginava nunca que a fonte poderia dar lentidão no pc agradeço muito mesmo a sua assistência.
  7. Olá @Dantoim, a fonte chegou sim, mas ainda não tive tempo de instalar, é que eu faço faculdade daí tá difícil arrumar tempo, valeu ai pela dica, eu até acesso o setup, mas não sei exatamente como ele deve estar configurado, vou dar uma olhada se acho alguma coisa aqui na internet, se puder me dar uma luz sobre isso agradeço
  8. Agradeço @AMDark, abraços.
  9. Entendo @AMDark, admito que eu não entendo muito de problemas em hardware, mas vou aguardar a nova fonte chegar, e se não resolver mesmo vou levar em um técnico sim.
  10. @AMDark, concordo, mas como disse ao dantoim eu comprei uma fonte nova vou esperar chegar e trocar, se funcionar e parar a lentidão ótimo, se não dai eu levo na assistência mesmo.
  11. Não dá @AMDark, infelizmente não tenho como, eu até queria fazer isso, mas infelizmente não tenho amigos para pedir e em casa também não tenho rs, agradeço a dica.
  12. Que bom, pelo menos comprei um produto considerado de qualidade, abri o pc hoje e a placa-mãe não está com os capacitores danificados não, falta apenas abrir a fonte para verificar agora, mas ainda não deu tempo para fazer isso, o que vi é que a placa de vídeo estava muito suja com muito pó sobre os circuitos dela, ás vezes isso pode estar causando a lentidão também, não sei, mas dei uma limpada por precaução. Vou esperar chegar a fonte aqui e instalar ela para te retornar, agradeço ai como sempre a atenção.
  13. http://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=34216, corsair 600w plus bronze, pelo que pesquisei ela é muito boa na faixa de preço que está, o que você acha @Dantoim?
  14. Legal @Dantoim, entendi, vou abri ele sim, mas estou meio sem tempo por enquanto, ele está parado para evitar problemas, estou usando meu notebook, sobre a fonte da corsair de 600w, você acha que é muita tensão para a configuração do meu pc, isso pode dar problema nas peças? eEu comprei ela porque estava em promoção na kabum, e um técnico havia me dito que para a configuração do meu pc seria melhor uma de 500w ou até de 600w para não dar problema, o que acha?
  15. Nossa @Dantoim me deixou com medo agora, faz mais de um mês que isso aconteceu rs, já comprei uma fonte nova da Corsair de 600w, mas vai demorar um pouco para chegar. Você acha que a fonte pode ter danificado a minha placa-mãe, pelo motivo de eu ter continuado usando por tanto tempo o pc sem tem me preocupado em trocar a fonte? Como vou saber se tem algo de errado com a placa-mãe? Agradeço ai a sua atenção.
  16. Entendi @Dantoim, eu estou interessada sim, o problema é que não queria gastar dinheiro sem ter certeza de que o problema é a fonte mesmo, mas pelo o que você disse pode ser a fonte mesmo, o pc tem apresentado esse comportamento recentemente, no começo ele estava bom, depois teve um dia que fez um barulho de explosão dentro dele, mas o estranho é que não saiu fumaça e nem cheiro de queimado, e continuou funcionando, mas com um pouco de lentidão, e essa lentidão só foi piorando, agradeço por ter esclarecido, eu vou ver se levo ele em um técnico ou se compro uma fonte nova e testo.
  17. @RS Faria, eu acho que não ajuda muito tirar uma foto dela, porque não tem nada escrito, é só uma caixa preta rs, mas agradeço a atenção. adicionado 1 minuto depois @Dantoim, é estou pensando mesmo em levar a um técnico, agradeço a sugestão. adicionado 3 minutos depois @BlackHeartn7, o pc estava bom quando chegou, acho que não é o HDD, eu não estou tentando usá-lo tirando o máximo dele, ele está ruim para uso básico mesmo, mas agradeço a sugestão.
  18. Boa noite pessoal, desculpa se já tiver algo igual ao que eu estou postando, mas já fiz muitas pesquisas e não encontrei nada que resolvesse, bom meu pc é praticamente novo, o comprei em fevereiro deste ano, já formatei o pc e mesmo assim está ruim, é a segunda vez que formato. As configurações são: placa de vídeo nvidia Geforce GTX 750 Ti 1 gb, processador intel core i3-4170, 16 gb de memória ram (dois pentes, cada um 8 gb de 1600 MHz hyperx fury kingston), placa-mãe gigabyte H81M-S1. O sistema é Windows 10, não sei se falta alguma informação, caso falte por favor avisem. Segui várias orienta
  19. Ae Fernando deu certinho acabou o problema aqui, muito obrigada.
  20. Um que legal, vou esperar até amanhã para ver o resultado e ter certeza se funcionou rs, agradeço muito mesmo, eu já estava considerando formatar o pc de novo rs.
  21. Olá Fernando, não achei nenhuma pasta aqui no meu c: e nem nos arquivos de programa, mas achei o c:\Program Files\DriverSetupUtility\FUB\FUB_sent.bat, pelo ccleaner e já desativei, não me lembro de ter baixado nenhum programa para instalar/atualizar drivers, bom fiz o procedimento aqui de desativar resta saber se deu certo e essa praga vai parar de aparecer, se der certo vou dar um retorno aqui, e não tinha visto esse post ai, valeu.
  22. Meu Windows é o 10, está atualizado sim, tenho instalado o antivírus avast desde que formatei. Sim nas pesquisa que fiz eu vi que o FINDSTR é comando do DOS que localiza strings. Mas não entendo o que exatamente isso significa, tem conserto isso?
  23. Boa noite, eu vi um tópico aqui, mas o responsável por ele não se manifestou mais, bem a um tempo eu formatei meu pc e depois disso ele começou a abrir e fechar rapidamente com várias mensagens, na foto do print que consegui fazer pode ser lido as mensagens já pesquisei em vários sites e não consigo nenhuma solução, isso é chato demais sempre que estou jogando algum jogo ele é interrompido e até mesmo vídeos, não sei mais o que fazer, se alguém souber como resolver me ajude por favor, não sei se esse é o tópico correto para postar, mas é que não encontrei um mais correto, desculpem qualquer co

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes