Ir ao conteúdo
  • Cadastre-se

Felipe R.

Membro Pleno
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Pois é...vou rever os filtros. Mas acho que o problema é mais da casa mesmo, porque se eu ligo apenas um telefone na linha ja tem um ruído...
  2. Pessoal, estou com um problema que não tô conseguindo resolver. Tenho um Modem DSL-2730R e um roteador wi-fi siroco evo e um telefone sem fio. Volta e meia quando atendo o telefone a internet cai. Tanto o sinal wifi quando nos pcs e games ligados com cabo. Já vi alguém falando que pode ser o canal do wifi mas já troquei e continua caindo quando atendo. Alguém tem ideia? Valeu!
  3. @RS Faria Valeu cara... Vou testar a vga ainda em outro pc. Não tive a oportunidade. Até semana passada o win 10 estava se comportando bem... Veremos...
  4. @RS Faria Cara, no windows... Na bios não... Isso diminui quando depois que eu rodo o DDU em modo de segurança e a placa fica identificada com um driver básico de video... Mas daí quando eu vou atualizar o driver, seja pelo windows update, ou drive booster ou da nvidia...durante a instalação, dá tela preta e trava e não volta.
  5. eu tentei usar tipo o evga precision, mas ele nem reconhece a placa instalada.
  6. @RS Faria Alguma ideia? Hehehe
  7. Se o pessoal conseguir me ajudar, abaixo como está meu monitor. A resolução que aparece no monitor é 1920x1080. Então acredito que está ok. Acho que o problema é na vga. Aparece esses pontos azuis em toda a tela. Será que a placa está morrendo?
  8. Hahahahahahaha!@RS Faria Não tenho cara... Mas vou ter que arranjar... Já esgotei as tentativas...cansei...hahaha!
  9. Pessoal, continua o problema. Troquei o slot pci na mesma mobo. Já desinstalei o driver usando o ddu em modo de segurança e quando vou instalar o driver mais recente 368.22, durante a instalação o monitor fica preto e não volta. Trava e não volta. Só desligando no botão ou dando reset.
  10. Caso, continue igual. Provável que seja a vga, mesmo então...
  11. Pessoal, uma coisa me ocorreu agora. Minha mobo é uma gigabyte 970a-ds3p. A placa de video ta na pci x16. Posso tentar colocar a placa de video em outra pci pra ver se muda algo? Valeu!!!!
  12. Pois... Vou tentar...vai ser o jeito...! Valeu aí aos que ajudaram!
  13. Não consigo realizar a recuperação. Já desinstalei todos os drivers, e reinstalei, usando o ddu também... Estou começando a achar que pode ser a placa mesmo.
  14. Vi em alguns foruns gringos pra tentar baixar o clock da vga com o EVGA precision, mas ele nem reconhece a placa. Aparece a mensagem: No supported hardware detected.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!