Ir ao conteúdo
  • Cadastre-se

KenjIGG

Membro Pleno
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Gente surgiu outra duvida, o kit i3 6300 + h110m + memorias esta ficando uns 100 reais mais barato de que ir de i5 4440 + b85. O que vale mais a pena ? o i3 6300 perde muito pra esse i5 ? as memorias ddr4 fazem diferença ?
  2. Obrigado por responder amigo. Esse i3 6300 e melhor que o i3 6100 ? ele esta mais barato. I3 6100 = http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=69356&origem=52&gclid=Cj0KEQjw8pC9BRCqrq37zZil4a0BEiQAZO_zrCbNsmBFFMJBJ-ZDrjNMoesvgRSRqnwUWZDEIcXfEJIaAqjr8P8HAQ i3 6300 = http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=70533&origem=52&gclid=Cj0KEQjw8pC9BRCqrq37zZil4a0BEiQAZO_zrGJVcazJ_Fh2AZopX8pA8wtfA1lnm88-pcvvBy4p52oaAsCi8P8HAQ
  3. @felipepif Na verdade eu sei que para jogos o i7 é jogar dinheiro no mato, mas esqueci de mencionar que também utilizo o pc para trabalho ( mineração de dados, modelagem, programação, edição de video e imagem ), só não estou indo direto para o i7 ( e nem para o i5 ) por falta de grana mesmo, mas daki uns 2 anos pretendo pegar uma gtx 1080 + i7 6700, só estou meio preocupado com a ram, acho que no futuro terei colocar 2x16gb nela. Obrigado a todos por responderem.
  4. kk' valeu. Na verdade a da msi também e de entrada, so que com algumas peculiaridades ( usb 3.1, bla bla bla ), e a diferença não esta tão grande, com esse link do mercado livre fica algo em torno de 100 reais, ja tenho a placa de vídeo ( XFX R7 265 ) e queria ir para um i3 e futuramente um i7 ( quando eu trocar a minha placa de vídeo que alias esta me atendendo muito bem ).
  5. Boa Tarde @GabrielLP14 , Obrigado por responder. Então, essa placa da msi na verdade e o mesmo chipset da asus e também suporta memorias ddr4, ela tem so algumas funcionalidades a mais ( e realmente e mais bonita kk ). Ai fiquei na duvida se vale o investimento. ( algo em torno de 50 reais a mais ). Sobre a placa de vídeo, eu tenho uma XFX R7 265, e a fonte e uma CX430W.
  6. Bom dia , Estou indo trocar de intel para amd, ( por alguns problemas já solucionado em outro tópico ), Escolhi a nova plataforma Skylake. Até agora estou com esses preços: placa-mãe: http://www.pichau.com.br/placa-m-e-msi-h110m-gaming-ddr4-chipset-h110-socket-1151-box 439,99 Processador: http://www.pichau.com.br/processador-intel-core-i3-6100-skylake-3-7ghz-3mb-dual-core-box 544,24 Memoria ram: http://produto.mercadolivre.com.br/MLB-760180713-memoria-kingston-ddr4-8gb-2133mhz-hyperx-fury-288-pin-_JM 199,90 Minha dúvida e o segui
  7. Valeu por tudo amigo, vou procurar os melhores preços e boletar ainda hoje õ//'
  8. No momento posso gastar ate uns 1200, mais que isso fica apertado :S , será que da pra ir de i3 6100 + ddr 4 + h110m ? Terei gargalo com a r7 265 ? rodaria os meus mmo's de boa ?
  9. Obrigado pelas respostas rápidas ! Essa mobo http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=45730&origem=52&gclid=CjwKEAjwrIa9BRD5_dvqqazMrFESJACdv27Go_eprV14Rel5lpMsmVddtcXKQnOPSH1zUi0Z_bWzyRoCUyDw_wcB Resolveria meus problemas ? ou pra sanar de vez eu teria que ir de I3 ou talvez i5 ?
  10. Mas esses "jogos leves" que eu estou tendo problema. em locais com mapas mais abertos o cpu fica 40% Gpu 70% e meus fps ficam na casa dos 20. será que é a placa-mãe ? os jogos utilizam apenas 3GB de ram acho que não é algo relacionado a memoria.
  11. Boa Tarde, Tenho um FX 6100 3.3GHZ, e comprei uma r7 265 2gb , Tive um ótimo ganho de FPS comparado a minha ultima placa ( 9800 GT ), mas esta acontecendo umas quedas de FPS em jogos do estilo mundo aberto, Rider of icarus, Tera online, Guild Wars 2, nesse tipo de jogo meu CPU fica a uns 45% a 60% de uso e a GPU uns 70% e as temperaturas estão Ok ! Só acontece nesse tipo de jogo, estou rodando watch dogs e shadow of mordor aqui 60fps no High sem queda alguma. Segue minha configuração Completa: FX 6100 3.3Ghz placa-mãe M5a78l-m lx
  12. O adaptador de rede não aparece, e também não consigo setar por linha de comando. Quando ligo o computador a porta lan acende as luzes mas quando entra no windows para. ( acontece também com o linux ).
  13. Reinstalei os drivers e continua na mesma, a respeito do mac quando vou no cmd e digito ''getmac'' aparece que esta desabilitado, mas esta habilitado na bios '-' será que tem jeito isso ?
  14. Sim, ta ativado certinho. Mas ele não aparece nos adptadores de rede e tambem o driver fica com essa exclamação em amarelo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!