Ir ao conteúdo
  • Cadastre-se

LuanNoMercy

Membro Pleno
  • Total de itens

    29
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Pernambuco/Pe
  • Sexo
    Masculino
  1. PROBLEMA RESOLVIDO!. Mas sinceramente não sei dizer o que houve, eu decidi formatar o pc pra ver se resolvia o problema, só que não adiantou(após a formatação o problema ainda persistia), então eu resolvi mexer nos pentes de memoria "novamente", eu testei um de cada vez em cada slot, e quando voltei a utilizar os 2 pentes a memoria tinha voltado ao normal . Mas valeu a atenção ae mano, TMJ!
  2. Lol, nao fazia ideia que esse plug "escondia" uma bateria, vou ver o modelo e procurar em alguma loja de eletronicos aqui onde eu moro. valeu man!
  3. Eu estava pensando em trocar a bateria da minha mobo, a fim de resolver pequenos problemas... mas fui dar uma olhada e parece que minha mobo é diferente das convencionais, porque não consegui achar sua bateria, que pelo o que pesquisei geralmente são aquelas cinzas de lítio. Aqui uma imagem da minha mobo... E se ela realmente tiver, queria saber onde posso encontrar para compra. Desde já agradeço a quem responder ao que parece ser uma pergunta leiga da minha parte.
  4. Tenho que admitir que passei por problemas de superaquecimento dias atrás, o cooler da minha fonte parou de funcionar enquanto eu estava usando o pc, e quando fui perceber isso o pc ja estava quente pra caramba. Eu resolvi o problema trocando o cooler da minha fonte, mas logo apos aconteceu isso... será que pode ter ligação?
  5. Recentemente nada. Já verifiquei os pentes, e na 2º print se vê claramente a informação "Slots usados: 2/2"
  6. Bom já tive esse problema outras vezes em um notebook, e quando meu pc não tinha Placa de vídeo; Um ano atrás eu comprei uma Placa e instalei no meu pc, e isso foi o bastante para resolver o problema de mémoria que eu tinha, só que um dia desses notei que meu pc estava mais lento que o normal, e me deparei com isso: No momento eu tenho instalado no meu pc 2 pentes de 2GB, e uma placa de vídeo da nvidia(GT 730 EVGA).
  7. @RS Faria Mano malz por voltar nesse tópico mais é que já criei outros e nao tive resposta, bom é o seguinte fiz o upgrade do cpu sempron 2650 pro athlon 5350 e acho que estou tendo algum tipo de gargalo, porque nao consigo chegar a 100% de uso nem com o cpu(athlon 5350) nem com a gpu(gt 730 ddr3) tipo in-game a placa trabalha de 60 a 50% de uso e acho que isso pode estar me resultando em quedas de fps, nao importa o que eu faça ponha o game no talo ou no minimo sempre fica no mesmo uso, eu meço as temps. com o msi after burner. Ent eu queria saber de você o que acha que pode estar
  8. @Paulo Rodirgues Mano eu uso o Msi after burner para monitorar e bom não importa o que eu faça(ponha o jogo no talo ou no minimo) Nem o cpu nem a gpu consegue chegar aos seus 100% de uso isso deveria ser bom né, mas o problema é que sinto muitas quedas de fps em olhar para determinados lugares em um game. beleza mano te add lá!
  9. Bom galera eu recentemente fiz um upgrade comprei uma placa de video gt 730, e como eu estava sem dinheiro não fiz um upgrade na placa-mãe e comprei um amd athlon 5350 (que é o maximo que minha placa-mãe suporta), Meu problema é eu não estou conseguindo atingir os 100% de uso tanto com a gpu tanto com o cpu estava testando em jogos como team fortress 2, left 4 dead 2, csgo, warface e bom a gpu não atinge nem 70% de uso e com isso eu tenho quedas de fps dependendo em que parte do jogo eu estou Ex: quando tem muitos players em jogos online, ou quando tenho que olhar para
  10. Cpu: amd athlon 5350 Ram: 4gb Gpu: Gt 730 2gb EVGA Recentemente fiz um upgrade na minha maquina com esse cpu e essa gpu... e um dos jogos que voltei a jogar foi o bully scholarship edition, e bom o jogo esta dando algumas quedas de fps dependendo do lugar que estou, tem areas que o jogo fica a 75 fps tem outras como a vista da escola inteira que cai para 28 fps isso é normal? levando em conta que meu processador fica com os seus 4 núcleos por volta de 65% de uso e a placa de video também?
  11. Bom minha Gpu é uma Gt 730 da EVGA, 2Gb, ddr3, 64bits, 384CudaCores
  12. @Bcpetronzio Ent você quer dizer que se eu comprar um adaptador que tenha o mesmo plug dvi da minha gpu que seria o Dvi-d, o monitor vai continuar sem dar video? E mais uma vez volto a perguntar; Ex: Se eu tivesse um monitor que tivesse suporte a sinal digital, eu sei que um conector "dvi-d Macho" pode ser ligado em um conector "dvi-i Femea" Mais e se fosse ao contrario daria certo?
  13. Vou simplificar minha pergunta, espero que alguem que entenda veja isso! Um adaptador Dvi-i pode ser ligado em um conector femea da minha Gpu que é Dvi-d?
  14. Esses dias eu estava conversando com um amigo, e ele disse que tinha comprado um adaptador Vga x Dvi para o monitor do pc dele, ele disse que a imagem tinha melhorado consideravelmente, Então eu resolvi comprar um adaptador também, dps da compra fui pesquisar e descobri tinha varios tipos de plugs Dvis, o Dvi da minha placa de vídeo tem esse conector: Enquanto o adaptador que eu comprei tem esse: Meu monitor é da AOC tem 16 polegadas 1366x768, então conectei o adaptador dvi(claro já com o vga do monitor plugado!) e quando ligu
  15. @RS Faria eu acho que se essa placa foi capaz de rodar gta v, mesmo que em suas configs minimas, ela seria sim capaz de rodar jogos que eu citei acima em uma qualidade bacana e em uma resoluçao de 1366x798 que e a resoluçao do meu monitor atualmente!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!