Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Mario Magalhães

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Meu HD secundário reconhece na BIOS mas não aparece no Gerenciamento de Disco nem no Gerenciamento de Dispositivo. IMPORTANTE: Não posso deletá-lo. Tem arquivos importantes. Fiz um teste, conectei ele num case leitor e conectei via USB e consegui ler, mas preciso dele instalado como um HD secundário via SATA do PC mesmo... Alguém conhece uma solução?
  2. AJUDA NÍVEL BÁSICO Pessoal, recentemente comecei a fazer uma transição do Windows 8.1 para o Windows 10, aproveitando minha intenção de formatar a máquina e ter o sistema num disco de 1TB ao invés num de 2TB. Resumo na imagem, texto explicativo abaixo: Pra isso comprei um novo HD (WD1TB) que testei e está funcionando perfeitamente. Fiz o PenDrive de boot do W10. Para não correr risco de instalar sem querer em algum disco errado ou cometer algum outro tipo de erro (sim eu sou bem iniciante com hardware) eu decidi desconectar todos os discos, deixando apenas o novo HD instalado para fazer o processo de instalação do W10 nele. Coloquei ele no lugar do meu atual C: (Seagate2TB). Instalei perfeitamente, sem problemas Ao voltar com as instalações anteriores, me deparei com um problema. Meu antigo C: (Seagate2TB) que estava no SATA3_1 não estava sendo reconhecido na BIOS, apenas o meu HITACHI no SATA3_3. Fiz vários testes, conseguir ver ele reconhecido trocando apenas o cabo entre os 2, deixando: SATA3_1 - HITACHI SATA3_3 - Seagate Ok, o Seagate apareceu, mas na ordem de boot ele não era listado. Achei que pudesse ser a ordem dos SATAs. Então deixei assim: SATA3_1 - Seagate SATA3_2 - HITACHI Ainda não aparecia. Então decidi deixar apenas o Seagate: SATA3_1 - Seagate E FINALMENTE ele apareceu nas opções de boot. Porém preciso do meu HITACHI para trabalhar... O QUE FAZER? SUGESTÕES??

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×