Ir ao conteúdo
  • Cadastre-se

rjannermanutencaopc

Membros Plenos
  • Total de itens

    55
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

10

Sobre rjannermanutencaopc

  • Data de Nascimento 25-02-1983 (35 anos)

Informações gerais

  • Cidade e Estado
    novo hamburgo/ RS
  • Sexo
    Masculino

Meu PC

  • Processador
    intel core i7 930
  • Cooler
    cooler master t4
  • Placa de vídeo
    amd r7 370 msi armor 2x
  • Placa-mãe
    ecs black edition x58b-a3 sli
  • Memória
    8gb corsair dominator ddr3
  • HDs
    western digital purple 1tb
  • Gabinete
    bancada case mod
  • Fonte
    pcyes electro v2 430w
  • Mouse
    c3 tech gamer
  • Teclado
    microsoft
  • Headset
    jbl
  • Monitor
    philips 243v 24' full hd
  • Sistema Operacional
    windows 10

Meu Smartphone

  • Marca e modelo
    samsung j7 prime

Outros

  • Ocupação
    tecnico em informatica
  • Interesses
    informatica,eletronica,games tudo relacionado a tecnologia
  1. seu hd esta danificado amigo, recomendo fazer um backup dos seus dados, antes que ele pare de funcionar. você pode baixar o programa hd sentinel ele vai passar mais detalhadamente o problema, podem ser inumeras coisas, problema de alimentaçao na placa logica dele, disco danificado, agulha danifica etc...
  2. de preferência a marcas como gigabyte e asus amigo, este modelo da positivo é uma placa de baixa qualidade, de mais uma procurada você vai encontrar placas boas por um preço legal!
  3. eh normal amigo, ja tive esta placa realmente o chipset esquenta bastante mesmo! pode ficar tranquilo
  4. hdd led/reset na parte inferior e power led e power na parte superior, a parte onde contem as escritas pro seu lado , bem simples amigo, você pode olhar no google tambem uma imagem de como ligar o front painel pode ser mais fácil pra você!
  5. ola pessoal tudo bem, estou tendo dificuldades de subir a frequencia do meu processador i7 930, ao subir o clock na bios e reiniciar a placa sinaliza codigo D1 no display debugger, ja tentei de tudo, todas as alteraçoes que faço referente a overclock ela reinicia com o codigo D1, minha placa-mãe eh uma ecs black edition x58b-a3 sli, memoria corsair dominator 8gb 1333mhz!
  6. opa amigo beleza, experimenta dar um banho quimico, desmonta ela e borrifa alcool isopropilico, depois espalhe o alcool com um pincel macio, deixei secar e tente ligar ela novamente.
  7. opa amigo beleza, provavelmente imcompatibilidade de driver, reseta a bios, entra em modo de segurança e exclui o driver de video
  8. qual seria a configuração ideal de overclock neste processador para ter um over estavel, clock, tensão, etc.. processador phenom x6 1090t 3,2ghz placa-mãe ecs black edition a790gxm-ad3 memoria 8gb 1600mhz hiperX placa de video r9 270 power color fonte cx 430 corsair
  9. acho que se der uma pesquisada em sites de benchmark e desempenho você deve encontrar algo a respeito, pra mim resolveu a queda de fps que no caso era em jogos que precisavam mais da cpu como gta 5, dying light, battlefield 1, eliminou totalmente quedas de fps, eu tinha o mesmo modelo de placa-mãe, processadores amd so extraem 100% do seu desempenho com placa-mãe mais tops com chipset 970 ou 990!
  10. opa amigo beleza, ja tive um kit fx e tive o mesmo problema essa placa-mãe gargala o processador por ser o chipset 760, nao funciona bem com os fx, procure uma placa-mãe com chipset 970 e o gargalo vai sumir! nao tera mais queda de fps
  11. ola pessoal tudo bem, estou com uma placa-mãe positivo mig31ag com o seguinte problema, ela liga mas nao sobe video, verifiquei que alguns capacitores ao redor do processador estavam estufados ( 4v / 680uf), tensão nos mosfet de entrada ok: 11,90 v, mas nos de saida sem tensão: o,oo v, troquei os capacitores e o problema de tensão continua qual componente poderia estar com problema?
  12. tudo ok consegui formatar agora, obrigado pela dica amigão!
  13. sim amigo, mas nao dei o comando " convert mbr " quem sabe seja este o problema, vou testar aqui!
  14. verifica se esta esquentando o dc jack, a placa pode estar em curto
  15. o hd e reconhecido somente pelo diskpart, no momento de criar a partiçao primaria da erro de dados, assim nao consigo ativar nem criar o volume do disco

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×