Ir ao conteúdo
  • Cadastre-se

junior2020

Membros Plenos
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Minas gerais
  • Sexo
    Masculino
  1. Olá pessoal estou com problema aqui. o computado não acessa a internet. maquina windows 7 home premiun 64 -ja atualizei os drives. -ja olhei se tinha virus -ja fiz aqueles procedimento de vários comando no dos que restaura conexoes de rede. -coloquei ip e dns fixo ai botei um proxy aqui do brasil e passou a funcionar. muito estranho já estou pensando em formatar a maquina
  2. Entendi, porque eu to com esses dois aqui não iria comprar, queria substituir o atual de 160gb.
  3. bom dia pessoal, qual desses hd colocariam para o sistema operacional para ser o C: samsung hd502hj western digital wd5000aakx
  4. Boa tarde pessoal, tenho um hd desses, no diskmark fica com a taxa em torno de 50mbp/s, meu pc fica lento para abri algum programa pouco mais pesado. Ele hd de 160gb com 29gb livres. Ele ja ta sendo usando uns8 anos já. tenho outro hd de 300gb (hd321hj) que a taxa de transferência fica em media 95mbp/s, com 138gb de espaço livre. Essa taxa baixa dele, será por causa do modelo dele ou porque esta bem cheio?
  5. Boa tarde pessoal, Estou com problema em uma impressora compartilhada. Ela só imprime caso a máquina onde esteja instalada fizer impressão primeiro. Ai depois ela imprime normal nas outra máquinas. Na máquina instalada já olhei se spool esta iniciando automático, iniciador de processo de servidor DCOM, mapeador de ponto de extremidade. As máquinas são Windows 7 64 bits. A impressora é hp laserjet pro m125
  6. bom dia pessoal, vi esta matéria http://adrenaline.uol.com.br/2016/07/02/44403/testes-mostram-a-rx-480-consumindo-mais-energia-que-o-especificado-via-slot-pcie-update-/ ai veio uma dúvida aqui. é errado a placas de vídeo consumir mais de 75w do pcie-express? A maioria das placas de vídeo baratas não tem o conector extra para ligar na fonte. Na especificação delas esta lá 300w que precisa. caso eu tenha postado no lugar errado, algum moderador move este tópico para min.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×