Ir ao conteúdo
  • Cadastre-se

lucas reghini magalhães

Membros Plenos
  • Total de itens

    55
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    peruibe/SP
  • Sexo
    Prefiro não dizer
  1. Estou com um problema, não consigo ativar meu HD externo. Peguei um HD externo, criei uma pequena partiçã o de 8gb para colocar a iso do ubuntu, porém não consigo ativar a partição. Nem pelo CMD, la simplesmente não aparece o disco que eu criei Mas o pc reconhece Eu preciso colocar nessa partição de 8gb uma iso de ubuntu, criei essa partição so para iso, vou usar o resto do HD para backup.
  2. @Theodoro19 Estou com um problema, não consigo ativar meu HD externo. Peguei um HD externo, criei uma pequena partiçã o de 8gb para colocar a iso do ubuntu, porém não consigo ativar a partição. Nem pelo CMD, la simplesmente não aparece o disco que eu criei. Mas o pc reconhece
  3. @Theodoro19 Como eu faria isso? Eu criaria um sistema no pendrive que ao colocar no pc ele rodaria o SO do pendrive? Tipo um tails??? Como eu faria isso? porque eu n consigo nem ligar a maquina.
  4. Minha mãe acabou pegado o pendrive errado e conectou o de formatação, ao ligar o PC deu boot direto no pendrive. Não sei ate que parte ela foi, não sei se ela foi ate onde tem os avisos ou se ela acabou instalando automaticamente (sem ser a personalizada) e instalou em cima do outro windows. So sei que ela desligou o pc no meio do processo (não sei tambem se foi depois ou antes da instalação). O maior problema e que agora o pc não esta mais ligando. Ao ligar o pc aparece isso de "escolher um sistema operacional" Não sei se ela criou um dual boot, mas independente de qual você clicar ele da o mesmo erro: Sinceramente não sei o que fazer, ela tem arquivos importantes do qual ela não quer perder. Não sei se insiro o pendrive de novo e seleciono reparação do windows, mas se eu fazer isso, qual SO eu escolho ? (porque la aparece esses dois, porém ambos são 2, cade o disco 1???). O pc so tem 1 HD de 1 tera e muito provavelmente não tem uma imagem.
  5. @Daianne Limeira Infelizmente não tem como, impressionantemente essa placa-mãe so tem entrada "macho" (que é a mesma do cabo), nunca havia visto uma placa-mãe ou qualquer outro hardware com VGA femea (da esquerda)
  6. Estou com um pc e não sei o problema, rodeio o forum inteiro e não achei a solução. O computador é antigo. Tem uma placa-mãe P5KPL/EPU - DDR2 (intel). Eu ligo o pc, ele não da biip, não da imagem, não reage. Depois de um tempo parece que o cooler do processador da ate uma desacelerada. Ja tentei diversas coisas: -Usar outra placa de video (que eu tenho certeza que funciona) -Fazer clear CMOS. Algumas particularidades: Quando eu testei pela primeira vez com a placa de video antiga primeiramente não teve nenhum tipo de reação, depois eu coloquei a placa nova e liguei, nenhuma reação, tirei a memoria ram e ... nada. Tirei a bateria para fazer CMOS e nada. Então eu testei a placa antiga outra vez, coloquei ela sem a memoria ram, e... começou a fazer aquele 1 bipe longo e 2 curtos sem parar (indicado que esta sem memoria ram). porém quando coloca a memoria ram de novo fica do mesmo jeito: Sem imagem e sem bipe. o que pode ser? Sera que a placa-mãe ou o processador deu pau?
  7. Eu ja criei uma conta no no-ip, fiz um dominio .ddns.net que ja esta ativo, baixei ate o no-ip na maquina para monitorar (DUC). Ja configurei no tp-link e conectou. porém não consigo conectar no celular, estou usando o app vmeye. Ja tentei usar a media port, a web porto e não vai, esta no configuração estatica. Sera que devo configurar a porta HTTP? so que quando entro nas configurações UPNP (onde esta o http), eu ativo porém não aparece para digitar e a porta esta zerada. Meu dvr é da neocam.
  8. Preciso fazer um site com modelo de blog, eu ja tenho uma ideia de como fazer a parte visual, mas gostaria de dicas para o backend. Como eu vou fazer um sistema que da acesso para a pessoa que eu vou fazer o site? e como eu vou fazer um esquema de postagem que so vai ver quem é o adm do site?e como faço para esse sistema funcionar? (funcionar que eu digo é, a pessoa escrever e colocar as imgs que precisa e aparecer na pag inicial o post com um "leia mais" que leve para uma pagina que sera criada com o padrão visual do site). Com certeza precisaria de um DataBase, porém eu não sei como fazer nada disso. Como vou fazer um sistema para o ADM entrar facilmente, como vou fazer a versão do site para ADM e para visitantes, como vou fazer os esquemas de post etc. Sei que tem como fazer com -wordpress (mas n sei se ficaria bom) -Node -firebase N sei ao certo como nenhum funciona. esquemas que eu penso em seguir: https://pixel-template.blogspot.com/ https://colorlib.com/activello/
  9. Sou iniciante, comprei uma guitarra recentemente e preciso de um amp para estudo. Minha guitarra é uma golden warlock gmap 556, quero um amp bom por volta desse preço. Sei que por esse preço não vai ser incrível, mas quero um aceitável para estudar e aprender minhas primeiras musicas,com clean e drives bons (ate porque meu objetivo é metal). Sei que não vai ter nada espetacular por esse preço, mas quero algo usável, o melhor que eu possa conseguir por essa faixa. Não posso passar muito esse preço, pesquisei bastante, mas a maioria dos amp que o pessoal recomenda em videos hj se encontram por 2 ou 3x o valor. Eu procurei alguns amplificadores por esse preço e achei os seguintes: -borne strike G30 -sheldon GT 1200 -giannini g5+ -landscape GTX200 -condor gx10 -Master Gt-15 -borne infinit cv60 -Peavey Audition 7w -landscape GTX-200 Desses ai, qual são os melhores? e tem outros nessa faixa de preço bons? não entendo nada sobre.
  10. @William_1223 Vou pegar um RX 580 8GB, meu problema é so o dinheiro mesmo que faltou quando fui comprar o resto, mas ja estava com essa placa em mente. Sabendo que é so isso eu fico mais de boa.
  11. @William_1223 E que o dinheiro foi todo no processador e na RAM kkkkk, estou agora me planejando para pegar a placa. Mas sera que se eu comprar o problema se resolve? Se o problema for exclusivamente a placa eu fico despreocupado.
  12. Toda vez que eu vou jogar algo mais pesado isso acontece, o PC trava do nada, so funciona o mouse, da para ouvir som e falar caso tenha um microfone conectado, mas a tela esta congelada. Muitas vezes volta (se eu esperar bastante), as vezes volta quando eu dou ctrl + alt + del e outras só se eu reiniciar. Isso acontece muito em telas de jogos como wow e CS que a HUB tem muito detalhe e antes mesmo de entrar no jogo trava. Como eu estou praticamente sem placa de video (uma 8400GS, so tem 500mb DDR3) eu acredito que isso tenha uma grande influencia, porém eu nunca vi travar desta maneira, pode ser outra coisa? (lembrando que meu PC esta limpo e sem virus porque rodei malwarebytes). Meu pc tem um R5 2600 e 16gb ddr4 de RAM, o desempenho do PC nunca fica alto, o uso de disco e CPU sempre fica baixo.
  13. Não sei o que acontece, eu ja formatei, ja atualizei todos os drivers, mudei para w7 (era o 10) e nada funciona. Fica esse erro em todo lugar, letras, sites, jogos etc (o pcé dp meu irmão, tem isso no minecraft, mas ele me mostrou que no roblox o bug é bem menor, parece com o do print do youtube)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!