Ir ao conteúdo
  • Cadastre-se

Otto Mark

Membro Pleno
  • Total de itens

    42
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Montei hoje minha placa-mãe, mas pra minha infelicidade, quando fui desparafusar pra ajeitar o posicionamento dela, a rosca (que fica na parte debaixo do gabinete e que serve para dar suporte ao parafuso) veio junto. Inclusive, a placa-mãe tá torta (na verdade, folgada, então tá com aspecto de torta. Será que isso pode dar problema nela a curto prazo?
  2. Ah bom. Eu pensei que removendo antes podia aumentar o risco de afetar algum pino da placa-mãe ou cosia do tipo. Obrigado
  3. Esse protetor aqui que vem em placas mães novas https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcRcFADnsXdWCt0N5GHK8IGVfQVU51eYQPbsPw&usqp=CAU Vejo no YouTube o pessoal montando PCs novos e só removendo o protetor depois de colocado o processador e fixada a trava. Existe alguma recomendação pra removê-lo ou posso simplesmente tirá-lo antes de por o processador? Obrigado
  4. @Éric H.X A configuração: placa-mãe ASUS B460M TUF Gaming i5 10400F + Cooler Box Intel GTX 1060 6GB 8GB DDR4 2666MHz HD 1 TB E a própria CX 550W Obrigado.
  5. Ah. Bom saber disso. Mas é seguro usar essa fonte para tentar ligar um sistema com peças novas? Não é uma fonte velha, comecei a usar este ano depois que chegou (nova) da garantia. Outra dúvida: o fato de o técnico ter espetado com um clipe outros pinos do cabo que alimenta a placa-mãe, até achar os corretos pra ligar a fonte, pode ter causado algum problema a fonte? Obrigado.
  6. @Ricardov É uma Corsair CX550. Detalhe é que essa é minha segunda CX550. A primeira veio com defeito de fábrica, daí ganhei essa quando acionei a garantia. Estou usando há alguns meses. O meu PC não liga mais, daí concluí que é a placa-mãe danificada, então comprei outra nova. E tô com receio de a fonte estar estragada e acabar danificando as peças novas que estão pra chegar, por isso fiz os testes.
  7. Olá Eu testei minha fonte com clipe e ligou. Levei a um técnico e ele fez o mesmo e, além disso, usou multímetro nos conectores e disse que estava tudo aparentemente ok. Mas esses testes por si só garantem que a fonte esteja funcionando corretamente? E mais: antes de ligar a fonte no clipe, ele espetou outros pinos do conector ATX-24 com o clipe para achar as entradas certas. Será que isso pode ter danificado a fonte? Obrigado
  8. Quem mais puder ajudar, agradeço
  9. Sério que o processador defeituoso pode danificar a placa-mãe? Eu ligo que não era possível isso; no máximo, o PC não dá boot. Eu testei com outra fonte genérica, de uns 10 anos atrás. Não sei se essa fonte ainda está boa, mas há uns meses atrás testei ela no PC do meu tio e ela ligou os componentes (acendeu o led da entrada de internet, girou os coolers etc), só não deu vídeo, talvez a placa-mãe dele também tivesse ruim.
  10. Seguinte. Um colega meu me pediu pra eu testar o processador dele, um i5 um pouco diferente do meu, mas de mesmo soquete 1150. Abri meu PC, tirei meu processador e coloquei o dele, que não funcionou. Tentei mais algumas vezes, até que coloquei o meu de volta. Quando montei o PC com meu processador e apertei o Power, o PC não ligou, nem o cooler do processador funcionou/girou. Daí tirei o processador e vi que tinha um pouco de pasta térmica em baixo. Limpei e o PC voltou a funcionar. Mais tarde, quando eu tava usando o PC, ele desligou e não ligou mais. O led do conector ethernet da placa-mãe acende, mas o PC não liga. A fonte, por sua vez, quando tá ligada (com o interruptor ligado), faz um barulhinho (como já acontecia), típico de fonte que está conectada na energia. Fiz o teste do clipe e ela ligou. É uma CX550, que recebi do RMA da Corsair faz uns meses (a outra que tive veio com defeito de fabrica). Lembrando que meu PC, segundo minha mãe, tinha ficado três dias ligado em tela de boot (sexta, sab e dom.). Daí no domingo a noite desliguei e só na segunda que fui testar a peça, que foi o dia em que o PC deu problema noite. Vai ver que por ele ter ficado esses dias ligados superaqueceu a placa-mãe, e eu também só tenho um cooler, o que aquece mais ainda o PC. E aí, tá mais pra problema na placa-mãe ou fonte? Obrigado blockquote widgetblockquote widget
  11. É que achei essa placa-mãe tão simples, que penso que ela não permite alterar as cores das peças. Se possível, peço pra que veja o minuto 0:33 desse vídeo. Ele mostra a parte detrás da caixa, com os recursos Será que permite mudar as cores dos componentes mesmo? Obrigado
  12. Tava pensando em compra-la, mas se não me engano ela não oferece recurso pra mudar a cor dos componentes (RAM, VGA, cooler). Oferece somente alimentação para fitas led RGB. Tô certo? Grato a quem ajudar
  13. Quero mudar de plataforma, sair de um processador antigo i5 para um Ryzen. Antes de fazer essa troca, quero comprar um SSD (agora) e já instalar o WIndows. Mas ter que formatar novamente lá na frente e ter que reinstalar tudo é cansativo. É obrigatório ter que formatar assim que se troca de plataforma (11XX para AM3/4 ou vice versa)?
  14. Ah...sim. Então pra encerrar aqui: eu posso ficar tranquilo? Fiquei paranoico porque pessoal la tava procurando um Proxy pra acessar esse site/fórum perigoso: "quero um Proxy porque tal site rastreia. Só vou acessa-lo com proxy". E eu fui o único bobão que acessei sem esses cuidados.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!