Ir ao conteúdo
  • Cadastre-se

VIctorP

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Informações gerais

  • Cidade e Estado
    Niteroi
  • Sexo
    Masculino
  1. Beleza, estou fazendo isso. Obrigado pela dica!
  2. Mestres, bom dia Eu estou procurando uma forma de alimentar a MODELO 1 a partir da da MODELO 2. A MODELO 2 é uma planilha de preenchimento, que ao meu ver, ajuda um pouco a não se perder, só que, para análise ela não é muito boa por estar distribuída em colunas.Devido a isso, criei a MODELO 1. Gostaria de saber se há alguma forma de manter o padrão ou até mesmo alguma outra ideia de organização para preenchimento que facilite a alimentação do MODELO 1. Segue em anexo Obrigado! TABELA DE ATRIBUTOS.xls
  3. Bom dia ,eu gostaria de saber como consigo obter os três menores valores de acordo com 2 critérios. Criei uma pequna fórmula,mas ela não consegue abranger todos os requisitos. =SEERRO(MENOR(SE($A$1:$A$4033=A1;$B$1:$B$4033;(SE($B$1:$B$4033>50;$B$1:$B$4033;"")));1);"") Estou enviando a tabela caso seja de melhor ajuda. Eu gostaria de obter os três menores valores acima de 50 ( DAP ) de cada espécie para cada UT. EX: UT 1 : ABIU 50,51,52; UT 2 : ABIU 50, 51,52; UT 3 :52,51,50 Muito obrigado teste2.xlsx

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×