Ir ao conteúdo
  • Cadastre-se

CleberCS98

Membros Plenos
  • Total de itens

    75
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

5

Informações gerais

  • Cidade e Estado
    Porto Alegre/RS
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core I5 7400
  • Cooler
    INTEL Cooler Box
  • Placa de vídeo
    ASUS GTX 1060 Strix OC 6GB
  • Placa-mãe
    MSI B250M PRO-VH
  • Memória
    HyperX FURY 8GB 2400Mhz DDR4
  • Gabinete
    Corsair Carbide Series - Spec Alpha
  • Fonte
    Corsair CX500 V2 - 80 Plus Bronze
  1. Atualizei, e voltou a funcionar. Mas algumas horas depois ocorreu o mesmo problema. Parece que ele insiste em desativar o wifi...
  2. @Néstorp Isso que é estranho. Esse notebook funcionava no wifi até esses dias. Todos os outros computadores e celulares aqui ainda funcionam no wifi. Então acho que é uma questão de configuração no windows mesmo. Achei estranho voltar a funcionar após formatar, e dar problema de novo um dia depois. Pensei que poderia ser uma atualização em segundo plano que eu não tenha notado. De qualquer forma, liguei no cabo de internet e estou atualizando da versão 1703 pra última, que é 1803. Volto depois pra dizer se funcionou ou não.
  3. Olá pessoal. Estou passando por um problema com meu notebook. Sempre funcionou bem, porém recentemente ele começou a exibir o ícone que representa conexão via cabo, no lugar do ícone do wifi. Não consegui arrumar, mesmo restaurando, então formatei ontem. Após a formatação voltou, porém não durou muito, já que hoje ocorreu o mesmo problema... Ele não exibe nenhuma rede, na verdade, faz parecer que nem é um notebook. Anexei a foto. O que posso fazer para tentar resolver?
  4. Liguei ontem a noite e ta funcionando perfeitamente até agora. Acredito que possa ser maresia. Fica ligado em um filtro de linha.
  5. Boa tarde pessoal. Ontem a noite meu pc estava Ok. Desliguei da tomada pra apagar a iluminação da placa pra dormir. Essa manha quando liguei algo mudou. Quando aperto o botão de ligar ele liga todas as luzes e gira todos os fans etc, porém tudo dura 1 seg e desliga. Parece um carro que não quer pegar... Após apertar o power 1 vez ele faz isso continuamente, tenta ligar e não consegue continuar, desliga, e fica tentando. No fim do vídeo verão que na 5 tentativa ele ligou, mas não durou nem 10 seg ligado. Estou pensando em usar o secador quente com um pincel pra limpar os contatos etc, será que tem problema? Quente porque moro perto do mar, então acho que pode ser maresia. Reconectei o cabo de energia na mobo, mas não resolveu. Segue video + config abaixo: Config: Fonte - Corsair CX500 Mobo - Msi B250m Pro-Vdh Ddr4 Ram - 2x4Gb HyperX Ddr4 Gpu - Asus Gtx 1060 Strix OC 6Gb Cpu - Core i5 7400
  6. @TaironyEmerson @BCP Não sei os detalhes da mesa deles. Mas estou pra comprar uma Sony Fdr Ax700 e quero aproveitar e usar ela nessa palestra. Ela tem entrada pra microfone, então se ligar um cabo P2 x P10 direto nela, o audio vai ficar com qualidade o suficiente para postar no Youtube posteriormente? Esse video por exemplo: Como ter uma mente inabalável - Palestra . Se a qualidade do audio ficar proxima do desse vídeo seria mais que suficiente.
  7. Boa noite pessoal. Gostaria de saber que equipamento posso utilizar para gravar audio com qualidade de uma mesa de som. Sei que é possível gravar usando o notebook, mas teria algum outro equipamento? Quero gravar apenas o som de um microfone que será usado durante a palestra.
  8. @Kevin Correia Boa noite amigo. Encontrei essa no ML ( https://produto.mercadolivre.com.br/MLB-721579097-placa-video-nvidia-geforce-gt710-1gb-ddr3-p-ate-3-monitores-_JM ). Diz que é Ddr3. Mas a mobo é Ddr2, vai funcionar?
  9. Pessoal, tenho um pc antigo sobrando e quero ligar ele em uma tv de 49" pelo HDMI, mas preciso de uma placa de vídeo barata, só pra internet mesmo, videos em Full HD do youtube etc, nenhum jogo ou programa de edição! Só quero assistir os vídeos em full hd sem travamento algum. Segue config: Mobo - Asus P5KPL AM CKD VISUM SI Ram - DDR2 2GB single channel 333.3MHz Cpu - Core 2 Duo E6700/6700 2.66Ghz Fonte - Bluecase 500W
  10. Então se eu aumentar o GPU Boost Clock em 10% por exemplo, eu devo aumentar o Power Target em 10% também, certo? E se der algum problema, digamos, a tela desligar ou o pc desligar, ele vai voltar ao normal ou vai ficar configurado como deixei?
  11. Olá pessoal. Como faço overclock na minha gpu? Tenho uma GTX 1060 6Gb Asus Strix OC, e fonte Corsair CX500. Tenho o GPU Tweak II instalado aqui, porém não o que devo alterar exatamente. A gpu está em 1874MHz que é o modo OC dela que vem de fábrica, porém quero aumentar, talvez para uns 1950MHz? É perigoso aumentar além disso?
  12. Olá pessoal. Tenho uma GTX 1060 e gostaria de fazer overclock nela. Tenho instalado o GPU Tweak II aqui, porém não entendo de overclock e estou com receio. O que devo alterar exatamente? Posso aumentar o GPU Boost Clock até no máximo uns 1950MHz será? Tenho que mexer no GPU Voltage e no Power Target? Enfim, estou bem confuso. GPU: GTX 1060 6GB Asus Rog Strix OC - (Strix-GTX1060-O6G) Fonte: Corsair CX500

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×