Ir ao conteúdo
  • Cadastre-se

FelipeLopes

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Recentemente minha fonte Corsair VS500 80Plus White PFC Ativo modelo CP 9020118 LA começou apresentar ruídos. Notei durante uma semana. Az vezes intercalava entre silencio e ruído e no ultimo dia de uso era constante, até que a o disjuntor geral da minha casa caiu. Era um ruído semelhante a um curto. Já troquei a fonte por uma nova a nada mais aconteceu. Estou usando o mesmo pc, com os mesmos cabos e ligado somente a um filtro de linha simples direto na tomada. Não tive nenhum problema após 3 semanas de uso. Essa fonte corsair foi usada por um pouco mais de 3 anos e foi encerrado a garantia de 3 anos de acordo com a marca. A dúvida e curiosidade que fica é: 3 anos de uso de uma fonte não é considerada muito baixo? O que será que houve com a fonte? Se alguém puder esclarecer eu agradeço Segue link com o vídeo que postei no yt: www.youtube.com/watch?v=zQJ-ztSXo1w
  2. Acho que descobri o problema..aparentemente é do HD que está batendo pino..o nível de saúde está crítico.Comparei com outro que acabei de comprar e o nível de saúde é de 100% de acordo com o "Hard Disk Sentinel"
  3. https://www.youtube.com/watch?v=iU9F9nHGiYk O barulho surge aos 21, 42 e 58 segundos, neste último reinicia a máquina Minha máquina as vezes surge este barulho que não consigo identificar exatamente do que se trata.Jogando nunca aconteceu, mas quando o pc está ocioso é que surgi isto.Ele começa a dar este barulho e trava que somente desligando e religando pra voltar ao normal. *A fonte é a original que veio e atrás tem o botão pra testar se ela está ok, apertando tem q se manter verde e isto acontece, mas não confio 100%. *Já testei o o hd no HDtune e parece que está tudo ok, inclusive mudei o cabo sata. *Já fiz o diagnostico da memória pelo windows e não apresentou nenhum problema. *no HWmonitor as seguintes temperaturas: -CPU Modo Ocioso: de 40 a 50 Graus Jogando: Perto de 70 chegando ao máximo 73 graus -GPU Modo Ocioso: 40 graus Jogando: Quase a 90 com no máximo a 93 graus OBS:antes da limpeza estava passando de 100 graus e travando os jogos, mas sem desligar só ficava em câmera lenta.A placa estava com bastante poeira, principalmente na ventoinha.Cerca de 2 e 9 meses sem nunca limpar. -HD Modo Ocioso: cerca de 30 graus Jogando: Próximo dos 40 graus *minha configuraçoes: Fonte Dell FVGCW 460 Watt Power Supply Unit Delta D460AM-01 Memória 12GB, Dual Channel DDR3, 1600MHz (2x2Gb + 2x4Gb) AMD Radeon™ HD R9 270 2GB GDDR5 Disco Rígido 1TB, SATA (7200 RPM) Processador 4ª Geração do Processador Intel® Core™ i7-4770 (3.4GHz até 3.9GHz com Turbo Boost 2.0, 8 Threads, 8Mb Cache) agradeço desde já quem puder me dar alguma luz sobre.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!