Ir ao conteúdo
  • Cadastre-se

Moisés2605

Membro Pleno
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Fortaleza/ce
  • Sexo
    Masculino
  1. Eu comprei um i5 10400 e estou em dúvida de qual pasta térmica usar, comprei também esse cooler https://www.kabum.com.br/produto/100173/cooler-para-processador-cooler-master-hyper-t200-rr-t200-22pk-r1-?gclid=Cj0KCQiAk53-BRD0ARIsAJuNhptSxC15Gbfd_yAhIDC0sspJDMlTxjw_dFEgtrErKAT5l3Jw9Bg5b3MaAuQXEALw_wcB . Qual melhor pasta térmica em custo x benefício? eu pesquisei sobre 2 e fiquei em dúvida https://www.amazon.com.br/Pasta-Térmica-Arctic-Silver-AS5-3/dp/B0087X728K/ref=asc_df_B0087X728K/?tag=googleshopp00-20&linkCode=df0&hvadid=379728526006&hvpos=&hvnetw=g&hvran
  2. +1 coisa, vocês acham que eu escolhi bem as peças? comprei todas elas com um "desconto" razoável
  3. @gdds_01 Sim eu sei que é uma estimativa bem para cima, mas eu acredito que isso seja o certo a se fazer, ter uma folga boa, ou não?
  4. @gutopereira https://m.kabum.com.br/produto/113154/placa-m-e-gigabyte-b460m-gaming-hd-intel-lga-1200-matx-ddr4 https://www.coolermaster.com/power-supply-calculator/ Esse site diz o consumo é 60W o recomendado... estou chutando para cima! TDP não é o consumo? Talvez seja o quanto ela suporta, mas tem escrito ali o consumo @donzomaker Ja comprei o PC, infelizmente na correria não deu para parar e analisar muitas fontes, essa foi a MENOS PIOR que eu achei
  5. @KairanD O fan da CPU não tem um TDP alto?
  6. @gdds_01 Certeza? a vga é 200, processador uns 65, a placa-mãe tb uns 65, só isso ja passa de 300, fora o cooler do processador que usa 3 pinos e parece que tem um TDP alto tb
  7. @HudSoon Eu comprei na kabum porque no dia ela estava no mesmo preço que os outros, um pouco acima ou um pouco abaixo, e pelo histórico de atendimento ao cliente e suporte dela e sempre prefiro por ela, ela sempre me atendeu bem e resolveu tudo no mesmo dia, então dou preferência para ela, e o problema desse site é que não tem o cooler do processador
  8. Eu acabei de comprar um computador e gostaria de saber se a fonte vai aguentar a futura placa de vídeo, segue os links dos produtos. Processador: Intel Core i5-10400 Cooler: Cooler Master Hyper T200 RR-T200-22PK-R1 placa-mãe: Placa-Mãe Gigabyte B460M Gaming HD Fonte: Fonte Corsair CV550, 550W, 80 Plus Bronze Memórias: Corsair vengeance lpx M.2: SSD XPG S41 TUF, 256GB, M.2, PCIe SSD: SSD Kingston A400, 240GB HD: HD WD Blue, 500GB, 2.5 (hd é um velho, o link é so referencia) Coolers: Tenho 3 fans de uma marca que eu não lembro, são comuns mas
  9. eu sei disso mas preciso apresentar uma solução para apresentar, é uma apresentação
  10. Estou com esse código que esta dando problema no linux : #include <iostream> using namespace std; int main() { int numero1, numero2, div; numero1=50; numero2=0; div=(numero1/numero2); cout<<div; } Aqui está dando: exited, floating point exception o problema é que a divisão é por 0, como eu resolvo esse problema NO LINUX!
  11. @Pêdro Bonzinho estava tudo certo, por algum motivo desconhecido toda vez que o windows update instalava as ATT o windows n funcionava mais e tinha q voltar para antes das ATT, então tive q baixar todos os drivers direto do site da fabricante da placa-mãe, depois q baixei todos os drivers de rede eu consegui.
  12. @ciro-mota ta falando do windows update? ja fiz todos os updates dele :<
  13. Estou com um erro de conexão particular em alguns sites, formatei o windows ontem e apareceu isso, nos outros computadores e celulares da rede não acontece isso e eu ja tentei de várias formas consertar e não consegui, segue imagens do erro. Acontece em alguns sites como: utorrent, Kabum e Discord.
  14. Eu estou com um problema que ocorreu de repente, meu windows 7 estava totalmente normal e do nada quando da o boot e passa da tela da placa-mãe fica tela preta com um traço no começo e não inicia o windows 7, ai eu formatei ele 2x, funciona tudo normal, mas depois q eu instalo todos os drivers e reinicio acontece isso, da uma tela pra selecionar o boot do windows vista/7 e depois vai pra tela toda preta, mas se eu reiniciar o pc sem instalar todos os drivers ele vai normal, e quando eu vou formatar o ssd ele se divide em 3 partições sozinho, sera q o windows n ta selecionando a partição certa?
  15. não tem limitação de velocidade a minha internet, e os jogos estão perfeitamente normais, eu jogo com 40 de ping mas pra baixar fica em 30kbps kkkk n entendo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!