×
Ir ao conteúdo
  • Cadastre-se

Jedson Lima

Membro Júnior
  • Posts

    5
  • Cadastrado em

  • Última visita

Tudo que Jedson Lima postou

  1. Senhores, lembrei de algo agora e preciso de uma sugestão. Quando este aparelho deu problema pela primeira vez, tambem tinha danificado uns diodos da fonte, o que estava no equipamento eram diodos SK3G04, como no momento não consegui outro, fui obrigado a usar o diodo 6A10 LGE. A unica coisa que está diferente é os diodos da fonte, será que é isso?
  2. está queimado, eu tirei a foto depois que queimou. Eu postei a foto para o pessoal ter uma base no modelo de cubo. Revisei todo o circuito e fonte, troquei todos os componentes danificados, mas está instável, quando ligo e vou usar esquenta. Só não verifiquei o pré, mas depois reparar a placa várias vezes e apresentar o mesmo problema, vou olhar o pré. adicionado 4 minutos depois como tinha dito antes, eu verifiquei todo o circuito, e troquei todos os componentes com defeito, a foto foi antes de consertar, ela é para os amigos do grupo poderem ter uma base, o modelo que eu estou mexendo. Já conversei com uns técnicos da Staner, e em relação a esse modelo, não poderam me ajudar, por ser tratar de ser um modelo antigo. Já consertei várias vezes cubo deste modelo, Kute 2 56, só que esse é um caso atípico, no qual tentei de tudo, acho que algo está passando desapercebido, vou esperar a cabeça esfriar.
  3. estão queimados, inclusive a saida, tirei esta foto depois que fritou tudo, os diodos tb testei e estão bons.
  4. obrigado pela a ajuda Bcpetronzio, mas o modelo que estou trabalhando não tem nenhum diodo proximo ao dissipador. adicionado 15 minutos depois olha a frente da criança trabalhosa rsrsrs
  5. Olá galera, estou com problema bem diferente, já consertei outras vezes desse modelo de cubo de guitarra KUTE 2 56 da Staner, agora peguei um caso que está fritando meu cérebro. Estou com um cubo desse modelo, que está queimando a saída, está instável, a principio achei que fosse o auto fante com problema, mas não era. Troquei os componentes danificados, transistores 2SC3182; 2SA1265 e outros componentes, mas não deu certo, verifiquei a placa várias vezes, conferi a fonte, toda vez que ligo o cubo, dalí apouco começa esquentar os dissipadores de calor e queima a saída. Se alguém já passou por isso, ou tem uma dica, me ajuda porque estou precisando.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!