Ir ao conteúdo
  • Cadastre-se

xande025

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre xande025

  • Data de Nascimento 08/07/1979 (40 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino

Meu PC

  • Processador
    Core2Duo E7500
  • Cooler
    Cooler Box
  • Placa de vídeo
    Gforce Quadro Fx 1700
  • Placa-mãe
    Ecs-GF7050VT-M5
  • Memória
    4GB
  • HDs
    500Gb
  • Fonte
    Atx
  • Monitor
    Flatron 17"
  • Sistema Operacional
    Windows 10
  1. Ola boa tarde a todos !!! Hoje fiz um overclock no processador Core2Quad Q6600 Consegui levar ele para 3.0Ghz com a mesma temperatura do clock base e sem fazer nenhuma modificação no bios !! Isso mesmo eu não fiz alteração no bios e sim usei uma técnica muita conhecida na net que é o Bselmod, consiste basicamente em você tampar um único pino do processador e recolocar ele no socket que nesse caso é o 775 da placa-mãe IPM31-Itautec, meu intuito neste post é passar adiante a minha experiência que foi muito boa por sinal, um ganho de 30% no desempenho do pc !!! Quem ainda tiver utilizando essa placa-mãe como eu pode facilmente fazer essa alteração sem medo que dará certo, claro que toda alteração feita é por sua conta e risco!!
  2. @MrNobody Todo teste nessa hora é bem vindo né, vou tentar fazer isso mais tarde pois agora estou no trabalho, obrigado amigo!!
  3. @MrNobody Amigo como vou instalar o driver se a placa de vídeo nem reconhecida é?? Ela teria que ser reconhecida primeiro para depois eu instalar qualquer driver, acontece que não sobe vídeo na placa offboard
  4. Bom primeiramente bom dia a todos do CDH !! Bom pessoal, vou direto ao ponto, eu adquiri uma placa-mãe Asus P5G41T-M LX2/BR e acontece que ela não reconhece nenhuma placa de vídeo quando colocada na pci-e, já testei 4 placas de vídeo que em outro pc funciona normalmente, testei até placa de vídeo antiga que tem velocidade de barramento 2.0 e nada de dar vídeo, garimpando pelo mundo das dúvidas na internet encontrei alguns fóruns onde algumas pessoas diziam ter passado pelo mesmo problema e com a mesma placa-mãe, quando colocada a placa de vídeo o pc liga normalmente e liga os LEDs do hd como se estivesse funcionando tudo de boa, aí mesmo com a placa plugada na pci-e eu tirei o cabo vga e conectei no vídeo onboard da placa-mãe e deu video normalmente, é como se a placa de vídeo não estivesse no slot aí é que vem isso que me intriga, como pode dar vídeo onboard com um placa de vídeo offboard plugada na máquina??, nunca vi isso!! No bios esta setado para dar vídeo na pci-e antes que alguém me pergunte !! Não sei mais o que fazer, muito improvável que seja defeito de slot sendo que muitas pessoas já tiveram o mesmo problema com a mesma placa-mãe e mesmo assim o cooler da placa de vídeo gira normal, creio que se fosse defeito de slot ele nem giraria certo, alguma sugestão para me dar por favor??
  5. @Pêdro Bonzinho Sim amigo, resetei via jumper e também tirando a bateria, essa sequência de bipes só ocorre se eu ligar o PC sem as memórias, porém com as memórias não bipa e nem dá vídeo, muito estranho isso, ela estava em pleno funcionamento e depois que restaurei para as configurações de fábrica não funciona mais!!
  6. Bom dia a todos da comunidade!! Antes de ontem eu entrei no bios da minha motherboar de apertei F5 para restaurar as configurações de fábrica!! Acontece que depois de apertar F10 para salvar e sair o pc reiniciou mas não deu mais vídeo, tanto na placa de vídeo offboard como no vídeo onboard também. Já tentei tirar a bateria da placa-mãe. já limpei memória com Álcool Isopropílico e nada de dar vídeo..já montei nabancada só com processador e memória e nada..será que deu pau no chip de bios?, apesar de eu achar muito improvável! Aguardo uma ajuda por favor..estou sem pc
  7. @rodrigops Valeu querido por me orientar, eu fiz isso mesmo, acabei de atualizar com o bios original e vou ficar com ele, valeu, acabei de instalar o PUBG Mobile aqui no pc, e a performance do jogo me surpreendeu com o bios original da placa, nada como uma coisa original e não modificado, valeu galera se o moderador quiser fechar o tópico pode, obrigado a todos!!
  8. @mick.07 Obrigado pela orientação, quando eu citei que havia passado os 7 dias isso foi na época, já faz 3 meses que estou com essa placa, na correria do dia a dia, muitos trabalhos e horas extras acabou que passou muito tempo e não estou afim de me estressar com o M.L (Muita enrolação), por isso que eu citei que no prejuízo eu já estou portanto a unica coisa que eu quero é saber qual dos bios eu uso na placa de vídeo, o bios original ou o bios modificado, qual vai me atender melhor, ou qual vai me dar menos dor de cabeça
  9. Galera é isso mesmo, me encantei com o preço baixo e comprei uma "Gtx 650 1Gb GDDR5" falsa, no começo não me preocupei muito e olhar Gpu-z, queria logo colocar na cpu e partir para os jogos, não demorou muito pra mim perceber que aquela não era a performance esperada dessa placa, logo comecei a me preocupar, baixei o Gpu-z e ficou ali constatado o que eu já desconfiava, Clock's super abaixo do que uma Gtx 650 oferece, e pior na aba que mostra o nome da placa de vídeo, aparece a seguinte mensagem "FAKE Nvidia Gforce Gtx 650", para a minha decepção já tinha passado os 7 dias que tenho para me arrepender da comprar e fazer a devolução conforme o que é de direito meu, comprei no M.L..vacilei!! Tendo em vista que estava com uma bomba na mão a esperança que me restou era de descobrir qual seria a placa verdadeira que estava comigo, haja visto que eu já tinha certeza que não se tratava de uma Gtx 650, me afoguei em tópicos pela internet, inclusive fóruns gringos e descobri que muitas pessoas já haviam passado pelo mesmo constrangimento, essa placa na verdade é uma Gts 450 1Gb Gddr5, procurei por uma bios pra ela pois queria deixar ela original e sem modificações, e achei, e na sequência atualizei com o bios correto pra ela..a minha grande dúvida é a seguinte galera, em anexos estão os print's que tirei. tanto com o bios modificado (Gtx 650) e com o bios original (Gts 450), o que é recomendado eu usar tendo em vista que no prejuízo eu já estou, uso o bios modificado ou o bios original???
  10. @17wesley17 Cara difícil te dar um feedback, mas pelo que conheço ou até aonde eu sei isso na tela são artefatos causados pela Gpu dedicada, até porque você disse que já formatou e restaurou o notebook inteiro, já atualizou driver de vídeo e tudo e o problema ainda persiste é complicado, mas uma coisa eu te afirmo com toda a certeza, artefatos na tela são causados por algum problema de Gpu, que no seu caso é o video dedicado de 4GB adicionado 1 minuto depois @17wesley17 Você ja tentou instalar um driver mais antigo pra ver se o problema persiste
  11. @17wesley17 Chiados ou artefatos, pois o que eu vejo nas imagens são pontos verdes na sua tela
  12. @rodrigo.dcvieira Amigo quando estou com tarefas básicas tipo assistir um filme e acessar a internet ela não faz ruído nenhum, só quando vou entrar em jogos que é assim, e mesmo assim o ruído alcança seu pico máximo na tela de loading, logo eu deduzo que seja porque a placa está carregando os gráficos certo, depois que carrega ela para de fazer os ruídos, durante o jogo ela alterna entre ruídos e silêncio e assim por horas, outra coisa tambem, estou trabalhando com clock real da placa sem overclock nenhum, meu pc todo está rodando em Stóck
  13. @Vini. Comprei no mercado livre faz 2 semanas
  14. @rodrigo.dcvieira @Vini. Esse chiado mostrado no vídeo é continuo, o chiado que faz na minha placa de vídeo é somente quando ela vai entrar nos jogos, parece que quando vai carregar os gráficos é assim, tipo na tela de loading, é a hora que ela faz mais ruidos, aí depois que entra no jogo é de boa, tipo faz o ruído e para, faz o ruído e para, é isso
  15. Boa noite galera!! Estou com uma Gtx 650 1GB Gddr5 Point Of View, e quando eu entro em jogos ela faz um chiado, sabe aqueles picos de chiados, não é contínuo, eu entro no jogo ela começa a chiar e para, chiar e para, dá uma leve impressão que isso acontece quando vai carregar os gráficos do jogo, o que eu queria saber é se esse procedimento é normal, isso só acontece em jogos, na área de trabalho, vendo vídeos não acontece, por favor me ajudem a esclarecer essa dúvida

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!